
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>4e JO de la jeunesse : le Sénégal sur le point d&#039;accueillir l&#039;évènement - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="//www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun"/>
<link rel="canonical" href="https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4e JO de la jeunesse : le Sénégal sur le point d&#039;accueillir l&#039;évènement - Journal du Cameroun" />
<meta property="og:description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun" />
<meta property="og:url" content="https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/" />
<meta property="og:site_name" content="Journal du Cameroun" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="ouest" />
<meta property="article:tag" content="sénégal" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2018-09-08T12:18:11+01:00" />
<meta property="og:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-600x700.jpg" />
<meta property="og:image:secure_url" content="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-600x700.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun" />
<meta name="twitter:title" content="4e JO de la jeunesse : le Sénégal sur le point d&#039;accueillir l&#039;évènement - Journal du Cameroun" />
<meta name="twitter:site" content="@journalducamer" />
<meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172.jpg" />
<meta name="twitter:creator" content="@journalducamer" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journalducameroun.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journalducameroun.com\/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement\/","name":"4e JO de la jeunesse : le S\u00e9n\u00e9gal sur le point d&rsquo;accueillir l&rsquo;\u00e9v\u00e8nement"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; 4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement Flux des commentaires" href="https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.journalducameroun.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/style.css?ver=5.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journalducameroun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=273621' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2F4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2F4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-273621 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				11h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/presidentielle-2018/" rel="tag">présidentielle 2018</a></li>
							<li><a href="https://www.journalducameroun.com/tag/paul-biya/" rel="tag">Paul Biya</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journalducameroun.com/medias/web-tv/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/attaque-du-minedub-a-bamenda-des-victimes-civiles-prises-pour-des-secessionnistes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-300x170.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-768x434.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-600x339.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-779x440.jpg 779w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Attaque du Minedub à Bamenda : un civil pris pour un sécessionniste tué par l&rsquo;armée</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/la-vente-des-armes-partiellement-retablie-au-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La vente des armes partiellement rétablie au Cameroun</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-deux-presumes-ambozoniens-captures-bororos/">Cameroun : deux présumés ambazoniens capturés par des Bororos</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-quatre-militaires-tues-nord-ouest/">Crise anglophone : quatre militaires tués dans le Nord-Ouest</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-weekend-sanglant-nord-ouest/">Crise anglophone : week-end sanglant dans le Nord-Ouest</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-patron-de-police-sen-prend-aux-puissances-etrangeres/">Cameroun : le patron de la police s’en prend aux&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-mintp-sexplique-cout-travaux-de-penetrante-de-douala/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-768x432.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-782x440.jpg 782w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : le Mintp s’explique sur le coût des travaux de la pénétrante Est de Douala</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-renouvelle-concession-dactis/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Cameroun renouvelle la concession d’Actis</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-mintp-sexplique-cout-travaux-de-penetrante-de-douala/">Cameroun : le Mintp s’explique sur le coût des travaux&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-renouvelle-concession-dactis/">Le Cameroun renouvelle la concession d’Actis</a></li>
																																<li><a href="https://www.journalducameroun.com/business-delegation-economique-camerounaise-deplacement-maroc/">Une délégation économique camerounaise en déplacement au Maroc</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-sagemcom-met-parc-solaire-a-disposition-de-laeroport-international-de-douala/">Cameroun : un parc solaire à la disposition de l’aéroport&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/" >Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/" >Kiosque</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/" >Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/" >Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-polemique-autour-dun-livre-de-science-au-programme-de-la-5eme/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : polémique autour d’un livre de science au programme de la 5ème</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-une-dizaine-de-morts-dans-un-accident-de-la-circulation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : une dizaine de morts dans un accident de la circulation</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-resultats-dun-concours-suscitent-polemique/">Au Cameroun, les résultats d’un concours suscitent la polémique</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-greve-populaire-ville-de-kribi/">Cameroun : contestation populaire dans la ville de Kribi</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-conference-generale-anglophone-reportee/">Cameroun: la Conférence générale anglophone reportée</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-trois-cadavres-decouverts-a-wum/">Crise anglophone : trois cadavres découverts à Wum</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/" >Football&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/lions-indomptables-les-17-membres-du-staff-de-clarence-seedorf-sont-connus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Lions indomptables : les 17 membres du staff de Clarence Seedorf sont connus</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/championnats-europeens-oyongo-offre-trois-points-a-montpellier/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Championnats européens : Oyongo Bitolo offre trois points à Montpellier</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/mohamadou-idrissou-faillite/">Idrissou Mohamadou serait en difficulté financière</a></li>
																																<li><a href="https://www.journalducameroun.com/ahmad-ahmad-ne-voit-cameroun-pret-a-accueillir-can-2019/">Ahmad Ahmad évoque pour la première fois, la possibilité de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/football-un-ancien-international-francais-critique-larrivee-de-choupo-moting-au-psg/">Football : un ancien international français critique l&rsquo;arrivée de Choupo&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-vent-nouveau-souffle-lions-indomptables/">Cameroun : un vent nouveau souffle sur les Lions indomptables</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/une-camerounaise-dans-la-selection-officielle-de-visa-for-music-2018/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Une Camerounaise dans la sélection officielle de Visa for music 2018</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/vie-dun-medecin-camerounais-film/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La vie d’un médecin camerounais dans un film</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/yaounde-tenor-promet-concert-plein-de-surprises/">Yaoundé : Tenor promet un concert plein de surprises</a></li>
																																<li><a href="https://www.journalducameroun.com/vie-dun-medecin-camerounais-film/">La vie d’un médecin camerounais dans un film</a></li>
																																<li><a href="https://www.journalducameroun.com/elombo-charlotte-elue-miss-gospel-cameroun-2018/">Elombo Charlotte élue Miss gospel Cameroun 2018</a></li>
																																<li><a href="https://www.journalducameroun.com/une-camerounaise-dans-la-selection-officielle-de-visa-for-music-2018/">Une Camerounaise dans la sélection officielle de Visa for music&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/" >Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/" >Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : 62% de sages-femmes exercent comme volontaires après leur formation</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/plan-durgence-triennal-minsante-visite-chantiers-debolowa-bertoua/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Plan d&rsquo;urgence triennal : le Minsanté visite les chantiers d&rsquo;Ebolowa et Bertoua</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">Cameroun : 62% de sages-femmes exercent comme volontaires après leur&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/message-dadamou-ndam-njoya-a-la-communaute-educative/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Message d’Adamou Ndam Njoya à la communauté éducative</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/pour-yassa-jaccuse/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Pour Yassa, j’accuse… !</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/pour-yassa-jaccuse/">Pour Yassa, j’accuse… !</a></li>
																																<li><a href="https://www.journalducameroun.com/message-dadamou-ndam-njoya-a-la-communaute-educative/">Message d’Adamou Ndam Njoya à la communauté éducative</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/" >Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-joseph-antoine-bell-eleve-au-rang-de-notable-du-lamidat-de-tibati/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: Joseph Antoine Bell élevé au rang de notable du lamidat de Tibati</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/mort-de-kadji-defosso-retour-parcours-dun-homme-daffaire-exceptionnel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Décès de Kadji Defosso : retour sur le parcours d&rsquo;un homme d&rsquo;affaires exceptionnel</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/mort-de-kadji-defosso-retour-parcours-dun-homme-daffaire-exceptionnel/">Décès de Kadji Defosso : retour sur le parcours d&rsquo;un&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/gides-kenda-portrait-dun-jeune-entrepreneur-tres-prometteur/">Gides Kenda, portrait d&rsquo;un jeune entrepreneur très prometteur !</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-joseph-antoine-bell-eleve-au-rang-de-notable-du-lamidat-de-tibati/">Cameroun: Joseph Antoine Bell élevé au rang de notable du&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/" >Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/" >Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/" >APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/les-sujets-politiques-dominent-la-une-des-journaux-ivoiriens-7/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les sujets politiques dominent la Une des journaux ivoiriens</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/elections-locales-ivoiriennes-la-liste-des-candidatures-retenues-sera-publiee-le-11-septembre-cei/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Élections locales ivoiriennes : la liste des « candidatures retenues » sera publiée le 11 septembre (CEI)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-23-joueurs-convoques-par-clarence-seedorf/">Cameroun : 23 joueurs convoqués par Clarence Seedorf</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-sept-eleves-et-trois-enseignants-enleves-par-des-separatistes/">Cameroun : sept élèves et trois enseignants enlevés par des&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/un-conseiller-de-paul-biya-se-rebelle-et-cree-un-mouvement/">Un conseiller de Paul Biya se rebelle et crée un&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lancement-de-la-selection-des-entreprises-pour-le-programme-elite-brvm-lounge/">Lancement de la sélection des entreprises pour le Programme Elite&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/christian-penda-ekoka-le-rebelle-du-systeme-biya/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/xzYj2fjidJw/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Christian Penda Ekoka, le «rebelle »&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/entretien-avec-akere-muna-candidat-a-la-presidentielle-2018/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/-GrIeXjwsyc/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Entretien avec Akere Muna, candidat à&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/images-du-rassemblement-des-lions-indomptables-au-kenya/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-350x200.jpeg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Images du rassemblement des Lions indomptables&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/lenterrement-des-trois-individus-retrouves-morts-a-wum-la-semaine-derniere-en-presence-de-larmee/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-350x200.jpeg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">L&rsquo;enterrement de trois individus retrouvés morts&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="presidentielle-2018">
										<a href="https://www.journalducameroun.com/category/presidentielle-2018/">Présidentielle 2018 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-22137"><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/" >Adamou Ndam Njoya</a>
</li>
	<li class="cat-item cat-item-22138"><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/" >Akere Muna</a>
</li>
	<li class="cat-item cat-item-22139"><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/" >Cabral Libii</a>
</li>
	<li class="cat-item cat-item-22140"><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/" >Garga Haman Adji</a>
</li>
	<li class="cat-item cat-item-22141"><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/" >Joshua Osih</a>
</li>
	<li class="cat-item cat-item-22142"><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/" >Maurice Kamto</a>
</li>
	<li class="cat-item cat-item-22143"><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/" >Ndifor Afanwi</a>
</li>
	<li class="cat-item cat-item-22144"><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/" >Paul Biya</a>
</li>
	<li class="cat-item cat-item-22145"><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/" >Serges Espoir Matomba</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-cabral-libii-critique-le-contenu-du-livre-de-sciences-de-la-classe-de-5eme/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Cabral Libii critique le contenu du livre de Sciences de la classe de 5ème</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/les-points-cles-du-programme-socio-politique-de-ludc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/election-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/election-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les points clés du programme socio-politique de l’UDC</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-porte-parole-de-maurice-kamto-connu/">Cameroun : le porte-parole de Maurice Kamto est connu</a></li>
																																<li><a href="https://www.journalducameroun.com/100-presidentielle-cabral-libii-sembarrasse-benoit-ndong-soumhet-pendant-debat-plateau-de-crtv/">Cameroun : Cabral Libii crée l&#8217;embarras sur un plateau de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/presidentielles-2018-elecam-maintiendra-bureaux-de-vote-casernes-militaires/">Présidentielles 2018 : Elecam maintiendra des bureaux de vote dans&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-mrc-convaincu-davoir-meilleur-programme-politique-sdf/">Le MRC convaincu d’avoir les meilleurs atouts pour diriger une&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/attaque-du-minedub-a-bamenda-des-victimes-civiles-prises-pour-des-secessionnistes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-300x170.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-768x434.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-600x339.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22-779x440.jpg 779w, https://www.journalducameroun.com/wp-content/uploads/2018/08/bamenda-22.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Attaque du Minedub à Bamenda : un civil pris pour un sécessionniste tué par l&rsquo;armée</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/la-vente-des-armes-partiellement-retablie-au-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/armurerie-milliet-vertou-nantes-44-img18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La vente des armes partiellement rétablie au Cameroun</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-deux-presumes-ambozoniens-captures-bororos/">Cameroun : deux présumés ambazoniens capturés par des Bororos</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-quatre-militaires-tues-nord-ouest/">Crise anglophone : quatre militaires tués dans le Nord-Ouest</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-weekend-sanglant-nord-ouest/">Crise anglophone : week-end sanglant dans le Nord-Ouest</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-patron-de-police-sen-prend-aux-puissances-etrangeres/">Cameroun : le patron de la police s’en prend aux&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-mintp-sexplique-cout-travaux-de-penetrante-de-douala/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-768x432.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est-782x440.jpg 782w, https://www.journalducameroun.com/wp-content/uploads/2018/08/penetrante-est.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : le Mintp s’explique sur le coût des travaux de la pénétrante Est de Douala</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-renouvelle-concession-dactis/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_réseau-de-transport-électrique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Cameroun renouvelle la concession d’Actis</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-mintp-sexplique-cout-travaux-de-penetrante-de-douala/">Cameroun : le Mintp s’explique sur le coût des travaux&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-renouvelle-concession-dactis/">Le Cameroun renouvelle la concession d’Actis</a></li>
																						<li><a href="https://www.journalducameroun.com/business-delegation-economique-camerounaise-deplacement-maroc/">Une délégation économique camerounaise en déplacement au Maroc</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-sagemcom-met-parc-solaire-a-disposition-de-laeroport-international-de-douala/">Cameroun : un parc solaire à la disposition de l’aéroport&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-polemique-autour-dun-livre-de-science-au-programme-de-la-5eme/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_élèves-en-salles-de-classe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : polémique autour d’un livre de science au programme de la 5ème</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-une-dizaine-de-morts-dans-un-accident-de-la-circulation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/accident_sur_la_route_douala-yaounde-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : une dizaine de morts dans un accident de la circulation</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-resultats-dun-concours-suscitent-polemique/">Au Cameroun, les résultats d’un concours suscitent la polémique</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-greve-populaire-ville-de-kribi/">Cameroun : contestation populaire dans la ville de Kribi</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-conference-generale-anglophone-reportee/">Cameroun: la Conférence générale anglophone reportée</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-trois-cadavres-decouverts-a-wum/">Crise anglophone : trois cadavres découverts à Wum</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/lions-indomptables-les-17-membres-du-staff-de-clarence-seedorf-sont-connus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.28-PM-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Lions indomptables : les 17 membres du staff de Clarence Seedorf sont connus</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/championnats-europeens-oyongo-offre-trois-points-a-montpellier/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_oyongo-bitolo-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Championnats européens : Oyongo Bitolo offre trois points à Montpellier</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/mohamadou-idrissou-faillite/">Idrissou Mohamadou serait en difficulté financière</a></li>
																						<li><a href="https://www.journalducameroun.com/ahmad-ahmad-ne-voit-cameroun-pret-a-accueillir-can-2019/">Ahmad Ahmad évoque pour la première fois, la possibilité de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/football-un-ancien-international-francais-critique-larrivee-de-choupo-moting-au-psg/">Football : un ancien international français critique l&rsquo;arrivée de Choupo&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-vent-nouveau-souffle-lions-indomptables/">Cameroun : un vent nouveau souffle sur les Lions indomptables</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/une-camerounaise-dans-la-selection-officielle-de-visa-for-music-2018/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Lornoar-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Une Camerounaise dans la sélection officielle de Visa for music 2018</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/vie-dun-medecin-camerounais-film/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/journalducameroun.com_Thierry-Ntamack-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La vie d’un médecin camerounais dans un film</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/yaounde-tenor-promet-concert-plein-de-surprises/">Yaoundé : Tenor promet un concert plein de surprises</a></li>
																						<li><a href="https://www.journalducameroun.com/vie-dun-medecin-camerounais-film/">La vie d’un médecin camerounais dans un film</a></li>
																						<li><a href="https://www.journalducameroun.com/elombo-charlotte-elue-miss-gospel-cameroun-2018/">Elombo Charlotte élue Miss gospel Cameroun 2018</a></li>
																						<li><a href="https://www.journalducameroun.com/une-camerounaise-dans-la-selection-officielle-de-visa-for-music-2018/">Une Camerounaise dans la sélection officielle de Visa for music&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : 62% de sages-femmes exercent comme volontaires après leur formation</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/plan-durgence-triennal-minsante-visite-chantiers-debolowa-bertoua/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/ministre-de-la-santé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Plan d&rsquo;urgence triennal : le Minsanté visite les chantiers d&rsquo;Ebolowa et Bertoua</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">Cameroun : 62% de sages-femmes exercent comme volontaires après leur&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/message-dadamou-ndam-njoya-a-la-communaute-educative/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/ADAMOU-Nda-Njoya-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Message d’Adamou Ndam Njoya à la communauté éducative</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/pour-yassa-jaccuse/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Robert-Ngangue-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Pour Yassa, j’accuse… !</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/pour-yassa-jaccuse/">Pour Yassa, j’accuse… !</a></li>
																						<li><a href="https://www.journalducameroun.com/message-dadamou-ndam-njoya-a-la-communaute-educative/">Message d’Adamou Ndam Njoya à la communauté éducative</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-joseph-antoine-bell-eleve-au-rang-de-notable-du-lamidat-de-tibati/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/antoine-bell-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: Joseph Antoine Bell élevé au rang de notable du lamidat de Tibati</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/mort-de-kadji-defosso-retour-parcours-dun-homme-daffaire-exceptionnel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/08/kadji-defosso-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Décès de Kadji Defosso : retour sur le parcours d&rsquo;un homme d&rsquo;affaires exceptionnel</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/mort-de-kadji-defosso-retour-parcours-dun-homme-daffaire-exceptionnel/">Décès de Kadji Defosso : retour sur le parcours d&rsquo;un&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/gides-kenda-portrait-dun-jeune-entrepreneur-tres-prometteur/">Gides Kenda, portrait d&rsquo;un jeune entrepreneur très prometteur !</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-joseph-antoine-bell-eleve-au-rang-de-notable-du-lamidat-de-tibati/">Cameroun: Joseph Antoine Bell élevé au rang de notable du&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/les-sujets-politiques-dominent-la-une-des-journaux-ivoiriens-7/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les sujets politiques dominent la Une des journaux ivoiriens</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/elections-locales-ivoiriennes-la-liste-des-candidatures-retenues-sera-publiee-le-11-septembre-cei/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Élections locales ivoiriennes : la liste des « candidatures retenues » sera publiée le 11 septembre (CEI)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-23-joueurs-convoques-par-clarence-seedorf/">Cameroun : 23 joueurs convoqués par Clarence Seedorf</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-sept-eleves-et-trois-enseignants-enleves-par-des-separatistes/">Cameroun : sept élèves et trois enseignants enlevés par des&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/un-conseiller-de-paul-biya-se-rebelle-et-cree-un-mouvement/">Un conseiller de Paul Biya se rebelle et crée un&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lancement-de-la-selection-des-entreprises-pour-le-programme-elite-brvm-lounge/">Lancement de la sélection des entreprises pour le Programme Elite&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/christian-penda-ekoka-le-rebelle-du-systeme-biya/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/xzYj2fjidJw/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Christian Penda Ekoka, le «rebelle »&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/entretien-avec-akere-muna-candidat-a-la-presidentielle-2018/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/-GrIeXjwsyc/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Entretien avec Akere Muna, candidat à&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/images-du-rassemblement-des-lions-indomptables-au-kenya/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-350x200.jpeg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-03-at-10.04.31-PM-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Images du rassemblement des Lions indomptables&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/lenterrement-des-trois-individus-retrouves-morts-a-wum-la-semaine-derniere-en-presence-de-larmee/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-350x200.jpeg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-02-at-9.40.28-AM-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">L&rsquo;enterrement de trois individus retrouvés morts&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu presidentielle-2018">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/">Adamou Ndam Njoya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/">Akere Muna</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/">Cabral Libii</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/">Garga Haman Adji</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/">Joshua Osih</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/">Maurice Kamto</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/">Ndifor Afanwi</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/">Paul Biya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/">Serges Espoir Matomba</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-cabral-libii-critique-le-contenu-du-livre-de-sciences-de-la-classe-de-5eme/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/livre-de-5ème-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Cabral Libii critique le contenu du livre de Sciences de la classe de 5ème</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/les-points-cles-du-programme-socio-politique-de-ludc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/election-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/election-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/election-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les points clés du programme socio-politique de l’UDC</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-porte-parole-de-maurice-kamto-connu/">Cameroun : le porte-parole de Maurice Kamto est connu</a></li>
																						<li><a href="https://www.journalducameroun.com/100-presidentielle-cabral-libii-sembarrasse-benoit-ndong-soumhet-pendant-debat-plateau-de-crtv/">Cameroun : Cabral Libii crée l&#8217;embarras sur un plateau de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/presidentielles-2018-elecam-maintiendra-bureaux-de-vote-casernes-militaires/">Présidentielles 2018 : Elecam maintiendra des bureaux de vote dans&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-mrc-convaincu-davoir-meilleur-programme-politique-sdf/">Le MRC convaincu d’avoir les meilleurs atouts pour diriger une&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/presidentielle-2018/" rel="tag">présidentielle 2018</a></li>
							<li><a href="https://www.journalducameroun.com/tag/paul-biya/" rel="tag">Paul Biya</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									08.09.2018 à 12h18 
									par 
									APA News									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement > &url=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement&body=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement : https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement Lien : https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055061172-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>La commission exécutive du Comité international olympique (CIO), au terme d&rsquo;une session tenue vendredi, a retenu la candidature du Sénégal pour abriter en 2022 les 4-èmes Jeux Olympiques de la Jeunesse, un choix qui sera logiquement validé lors d&rsquo;une réunion du CIO prévue les 8 et 9 octobre prochain à Buenos Aires en Argentine.A l&rsquo;occasion des JO de février 2018 en Corée du Sud, la session du CIO avait décidé à l&rsquo;unanimité que l&rsquo;édition 2022 des Jeux Olympiques de la Jeunesse serait attribuée au continent africain. Ainsi, ce serait la première fois dans l&rsquo;histoire de l&rsquo;olympisme qu&rsquo;un tel événement se déroule sur le sol africain.</p>
<p>Pour l&rsquo;organisation de ces quatrièmes Jeux olympiques de la jeunesse, le Sénégal était en compétition avec le Botswana, le Nigeria et la Tunisie. Pour abriter les joutes, le Sénégal propose  dans candidature trois sites : Dakar, la capitale, Diamniadio, une ville nouvelle en construction prés de Dakar et Saly, une station balnéaire située à environ 80 km de la capitale sénégalaise.</p>
<p>Selon le site du CIO visité à APA, la candidature du Sénégal s&rsquo;inscrit dans la stratégie de développement globale du pays, notamment le « Plan Sénégal Émergent » mis en place par le gouvernement en vue d&rsquo;entreprendre de grands changements sur le plan économique et d&rsquo;améliorer les infrastructures.</p>

<ins data-revive-zoneid="9" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
<p>Après ratification par la session du CIO et signature du contrat d&rsquo;hôte à Buenos Aires, le Sénégal entrera dans une phase de co-construction avec le CIO afin d&rsquo;établir le plan détaillé pour l&rsquo;édition Sénégal 2022 des Jeux olympiques de la jeunesse.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journalducameroun.com/tag/ouest/" rel="tag">ouest</a> | <a href="https://www.journalducameroun.com/tag/senegal/" rel="tag">sénégal</a> | <a href="https://www.journalducameroun.com/tag/sport/" rel="tag">sport</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement > &url=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement&body=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement : https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=4e JO de la jeunesse : le Sénégal sur le point d&rsquo;accueillir l&rsquo;évènement Lien : https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/les-sujets-politiques-dominent-la-une-des-journaux-ivoiriens-7/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055612257-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Les sujets politiques dominent la Une des journaux ivoiriens</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/elections-locales-ivoiriennes-la-liste-des-candidatures-retenues-sera-publiee-le-11-septembre-cei/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364055317089-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Élections locales ivoiriennes : la liste des « candidatures retenues » sera publiée le 11 septembre (CEI)</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/police-politique-et-inondations-au-menu-des-quotidiens-senegalais/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019324939-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019324939-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019324939-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019324939-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019324939-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Police, politique et inondations au menu des quotidiens sénégalais</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/football-1ere-journee-ligue-1-lusc-bassam-domine-lafrica-sport-2-0/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019131427-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019131427-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019131427-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019131427-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/15364019131427-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Football/ 1ère journée Ligue 1: l&rsquo;USC Bassam domine l&rsquo;Africa Sport (2-0)</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/4e-jo-de-la-jeunesse-le-senegal-sur-le-point-daccueillir-levenement/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#273402">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Le comité national de suivi évalue l’exécution du budget d’investissement...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#273395">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Les préparatifs du Grand prix international Chantal Biya vont bon train                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#273389">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Le Cameroun et le Brésil reliés grâce au câble SAIL                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#273387">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Coupe Sed : la clôture des activités se tient ce vendredi                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#273384">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Le Mindef recrute 100 musiciens pour la Garde présidentielle                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#273422">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Japon: au moins 18 morts dans un séisme de magnitude 6,6 à l&rsquo;île d&...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#273421">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Kenya: la taxe sur les produits pétroliers est suspendue                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#273410">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Niger : les enlèvements se multiplient dans les régions du Lac Tchad et d...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#272809">
                                              <span class="post-date">05.09</span>
                                            <p>
                        Japon : six morts dans le typhon Jebi, considéré comme le plus violent de...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#272808">
                                              <span class="post-date">05.09</span>
                                            <p>
                        France : le nouveau gouvernement est connu                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-societe">
                  <a href="https://www.journalducameroun.com/cameroun-lunicef-deplore-lobstruction-de-leducation-en-zone-anglophone/">
                    <figure class="post-img">
                      <span class="post-category">Education</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/Ghs-1.jpg 650w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Cameroun : l&rsquo;Unicef déplore l&rsquo;obstruction de l&rsquo;éducation en zone anglophone</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-presidentielle-2018">
                        <a href="https://www.journalducameroun.com/cameroun-maurice-kamto-exige-le-retrait-dun-manuel-scolaire/">
                          <figure class="post-img">
                            <span class="post-category">Maurice Kamto</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Maurice-Kamto-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Maurice-Kamto-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Maurice-Kamto-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Maurice-Kamto-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_Maurice-Kamto-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Cameroun : Maurice Kamto exige le retrait d’un manuel scolaire</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journalducameroun.com/crise-anglophone-liberation-de-cinq-eleves-quatre-jours-apres-leur-enlevement-a-bafut/">
                          <figure class="post-img">
                            <span class="post-category">Société</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/OTAGES-affiche_2-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/OTAGES-affiche_2-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/OTAGES-affiche_2-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/OTAGES-affiche_2-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/09/OTAGES-affiche_2-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Crise anglophone : libération de cinq élèves quatre jours après leur enlèvement à Bafut</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/crise-anglophone-des-conditions-posees-pour-la-liberation-du-fon-doku/">Crise anglophone : des conditions posées pour la libération du Fon d’Oku</a></li>
                                  <li><a href="https://www.journalducameroun.com/pour-yassa-jaccuse/">Pour Yassa, j’accuse… !</a></li>
                                  <li><a href="https://www.journalducameroun.com/crise-anglophone-le-fon-de-bafut-libere-apres-quelques-heures-de-captivite/">Crise anglophone : le Fon de Bafut libéré après quelques heures de captivité</a></li>
                                  <li><a href="https://www.journalducameroun.com/attaque-du-minedub-a-bamenda-des-victimes-civiles-prises-pour-des-secessionnistes/">Attaque du Minedub à Bamenda : un civil pris pour un sécessionniste tué par l&rsquo;armée</a></li>
                                  <li><a href="https://www.journalducameroun.com/presidentielle-2018-cabral-libii-adresse-une-lettre-ouverte-a-paul-biya/">Présidentielle 2018 : Cabral Libii adresse une lettre ouverte à Paul Biya</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/crise-anglophone-non-a-secession-numerique/">Crise anglophone: Non à la «sécession» numérique</a></li>
                                  <li><a href="https://www.journalducameroun.com/depouille-de-leveque-de-bafia-transportee-a-yaounde/">La dépouille de l’évêque de Bafia transportée à Yaoundé</a></li>
                                  <li><a href="https://www.journalducameroun.com/bavure-dadele-mbala-crtv-veut-blanchir-presentatrice-20h30/">Bourde d’Adèle Mbala: la Crtv veut blanchir la présentatrice du 20h30</a></li>
                                  <li><a href="https://www.journalducameroun.com/apres-laffaire-afrique-investigation-dieunedort-kamdem-reagit/">Après l’affaire « Afrique investigation », Dieunedort Kamdem réagit</a></li>
                                  <li><a href="https://www.journalducameroun.com/cote-divoire-4-ex-rebelles-meurent-pendant-une-manifestation/">Côte d&rsquo;Ivoire: 4 ex-rebelles meurent pendant une manifestation</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1536405955" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
<ul class="sub-menu">
	<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
	<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journalducameroun.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
	<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journalducameroun.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32340"><a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journalducameroun.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-32346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32346"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32347"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32348"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2018 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
