
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Israël lance des raids aériens contre Gaza en représailles à un tir de roquette - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="//www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
<link rel="canonical" href="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israël lance des raids aériens contre Gaza en représailles à un tir de roquette - Journal du Cameroun" />
<meta property="og:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta property="og:url" content="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/" />
<meta property="og:site_name" content="Journal du Cameroun" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/" />
<meta property="article:tag" content="afp" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2018-10-17T06:50:47+01:00" />
<meta property="og:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta name="twitter:title" content="Israël lance des raids aériens contre Gaza en représailles à un tir de roquette - Journal du Cameroun" />
<meta name="twitter:site" content="@journalducamer" />
<meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171.jpg" />
<meta name="twitter:creator" content="@journalducamer" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journalducameroun.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journalducameroun.com\/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette\/","name":"Isra\u00ebl lance des raids a\u00e9riens contre Gaza en repr\u00e9sailles \u00e0 un tir de roquette"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Israël lance des raids aériens contre Gaza en représailles à un tir de roquette Flux des commentaires" href="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.journalducameroun.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/style.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journalducameroun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=284114' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fisrael-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fisrael-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-284114 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				12h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/presidentielle-2018/" rel="tag">présidentielle 2018</a></li>
							<li><a href="https://www.journalducameroun.com/tag/paul-biya/" rel="tag">Paul Biya</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journalducameroun.com/medias/web-tv/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-le-sdf-se-desolidarise-de-jean-michel-nintcheu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : le Sdf se désolidarise de Jean Michel Nintcheu</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/au-tribunal-report-du-proces-de-sissiku-ayuk-tabe-le-1er-novembre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Au tribunal : report du procès de Sissiku Ayuk Tabe au 1er novembre</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-la-police-rattrape-un-presume-assassin-en-fuite-depuis-janvier/">Cameroun : la police rattrape un présumé assassin en fuite&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-larmee-camerounaise-demantele-un-camp-separatiste-a-njikwa/">Crise anglophone : l&rsquo;armée camerounaise démantèle un camp séparatiste à&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-un-seminariste-tue-a-bamessing-nord-ouest/">Crise anglophone : un séminariste tué à Bamessing (Nord-Ouest)</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-calme-relatif-dans-les-regions-anglophones-le-1er-octobre/">Cameroun : calme relatif dans les régions anglophones le 1er&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/le-groupe-francais-bpce-nomme-remy-raffi-dga-de-la-bicec/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le groupe français Bpce nomme Remy Raffi Dga de la Bicec</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-telcar-et-cargill-recompensent-les-cacaoculteurs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Telcar et Cargill récompensent les cacaoculteurs</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/aviation-civile-le-cameroun-a-sa-nouvelle-ecole/">Aviation civile : le Cameroun a sa nouvelle école</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-plus-de-300-milliards-de-f-cfa-de-pertes-du-fait-de-la-crise-anglophone/">Cameroun: plus de 300 milliards de F CFA de pertes&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-telcar-et-cargill-recompensent-les-cacaoculteurs/">Cameroun : Telcar et Cargill récompensent les cacaoculteurs</a></li>
																																<li><a href="https://www.journalducameroun.com/banques-afriland-first-bank-engage-sa-mutation-numerique/">Banques : Afriland First Bank engage sa mutation numérique</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/" >Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/" >Kiosque</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/" >Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/" >Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/immigration-retour-de-camerounaises-en-detresse-au-koweit/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Immigration : retour de Camerounaises en détresse au Koweit</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-le-chauffeur-de-john-fru-ndi-blesse-par-balle-a-bamenda/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: le chauffeur de John Fru Ndi blessé par balle à Bamenda</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-malade-un-detenu-anglophone-se-meurt-en-prison/">Cameroun : malade, un journaliste anglophone se meurt en prison</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-au-moins-sept-separatistes-presumes-dans-le-nord-ouest/">Crise anglophone : au moins sept séparatistes présumés tués dans&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-des-coups-de-feu-entendus-a-oku/">Crise anglophone : des coups de feu entendus à Oku</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-six-presumes-separatistes-tues-a-ndop/">Crise anglophone : six présumés séparatistes tués à Ndop</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/" >Football&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/eliminatoires-can-total-cameroun-2019-malawi-cameroun-0-0/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Eliminatoires Can TOTAL «Cameroun 2019» : Malawi-Cameroun (0-0)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/eliminatoires-can-2019-choupo-moting-ne-jouera-pas-contre-le-malawi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Eliminatoires Can 2019 : Choupo Moting ne jouera pas contre le Malawi</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/lions-indomptables-clarence-seedorf-devoile-sa-liste-pour-le-match-cameroun-malawi/">Lions indomptables : Clarence Seedorf dévoile sa liste pour le&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lions-indomptables-dimitri-oberlin-mfomo-la-derniere-trouvaille-de-clarence-seedorf/">Lions indomptables : Dimitri Oberlin Mfomo, la dernière trouvaille de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/eliminatoires-can-2019-le-cameroun-en-pleine-incertitude-avant-le-match-contre-le-malawi/">Eliminatoires Can 2019 : le Cameroun en pleine incertitude avant&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/organisation-de-la-can-2019-au-cameroun-pas-de-decisions-de-la-caf-avant-la-presidentielle/">Organisation de la CAN 2019 au Cameroun : pas de&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/des-artistes-camerounais-sassocient-pour-defendre-la-paix/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Des artistes camerounais s’associent pour défendre la paix</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post video-post">
																			<a href="https://www.journalducameroun.com/premiere-proposition-dune-hymne-pour-la-can-2019/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Première proposition d’une hymne pour la CAN 2019</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/des-artistes-camerounais-sassocient-pour-defendre-la-paix/">Des artistes camerounais s’associent pour défendre la paix</a></li>
																																<li><a href="https://www.journalducameroun.com/premiere-proposition-dune-hymne-pour-la-can-2019/">Première proposition d’une hymne pour la CAN 2019</a></li>
																																<li><a href="https://www.journalducameroun.com/le-duo-freshstyle-presente-son-nouveau-videogramme-alawubade/">Le duo Freshstyle présente son nouveau vidéogramme « Alawubade »</a></li>
																																<li><a href="https://www.journalducameroun.com/musique-le-label-scene-debene-veut-accompagner-les-jeunes-talents-dafrique-centrale/">Musique : le label Scène d’ébène veut accompagner les jeunes&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/" >Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/" >Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-loms-soutient-la-lutte-contre-le-cholera-a-lecole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : l’Oms soutient la lutte contre le choléra à l’école</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : 62% de sages-femmes exercent comme volontaires après leur formation</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-loms-soutient-la-lutte-contre-le-cholera-a-lecole/">Cameroun : l’Oms soutient la lutte contre le choléra à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-gagner-la-guerre-de-lalternance/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : gagner la guerre de l&rsquo;alternance</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/xavier-messe-si-le-cameroun-brule-les-flammes-nepargneront-personne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Xavier Messè : « Si le Cameroun brûle, les flammes n’épargneront personne »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-gagner-la-guerre-de-lalternance/">Cameroun : gagner la guerre de l&rsquo;alternance</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/" >Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/une-chaussure-speciale-pour-le-basketteur-camerounais-joel-embiid/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Une chaussure spéciale pour le basketteur camerounais Joël Embiid</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/deux-camerounais-laureats-des-prix-jeunesse-francophone-3535/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Deux Camerounais lauréats des Prix jeunesse francophone 3535</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/une-chaussure-speciale-pour-le-basketteur-camerounais-joel-embiid/">Une chaussure spéciale pour le basketteur camerounais Joël Embiid</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/" >Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/" >Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/" >APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cooperation-multilaterale-et-economie-en-bonne-place-dans-la-presse-congolaise/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coopération multilatérale et économie en bonne place dans la presse congolaise</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/recettes-douanieres-du-cameroun-262-milliards-de-fcfa-attendus-au-quatrieme-trimestre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Recettes douanières du Cameroun : 262 milliards de FCFA attendus au quatrième trimestre</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/le-patron-du-regulateur-des-medias-camerounais-lourdement-condamne/">Cameroun : le patron du Conseil national de la communication&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lonu-pour-une-election-presidentielle-apaisee-au-cameroun/">L&rsquo;ONU pour une élection présidentielle apaisée au Cameroun</a></li>
																																<li><a href="https://www.journalducameroun.com/les-23-lions-indomptables-contre-le-malawi/">Les 23 « Lions indomptables » contre le Malawi</a></li>
																																<li><a href="https://www.journalducameroun.com/au-soudan-du-sud-en-paix-la-faim-et-les-combats-persistent/">Au Soudan du Sud en « paix », la faim et les&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/presidentielle-2018-labsence-dadamou-ndam-njoya-est-elle-une-non-campagne/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/FuXULp5wduo/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Présidentielle 2018 : l&rsquo;absence d&rsquo;Adamou Ndam&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/presidentielle-2018-le-camp-du-candidat-kamto-denonce-la-non-publication-des-listes-electorales/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/glB9ikWEmUI/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Présidentielle 2018 : le camp du&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/le-vote-des-candidats-a-la-presidentielle/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le vote des candidats à la&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/le-deploiement-des-candidats-a-lelection-presidentielle-a-travers-le-cameroun/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le déploiement des candidats à l&rsquo;élection&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="presidentielle-2018">
										<a href="https://www.journalducameroun.com/category/presidentielle-2018/">Présidentielle 2018 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-22137"><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/" >Adamou Ndam Njoya</a>
</li>
	<li class="cat-item cat-item-22138"><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/" >Akere Muna</a>
</li>
	<li class="cat-item cat-item-22139"><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/" >Cabral Libii</a>
</li>
	<li class="cat-item cat-item-22140"><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/" >Garga Haman Adji</a>
</li>
	<li class="cat-item cat-item-22141"><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/" >Joshua Osih</a>
</li>
	<li class="cat-item cat-item-22142"><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/" >Maurice Kamto</a>
</li>
	<li class="cat-item cat-item-22143"><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/" >Ndifor Afanwi</a>
</li>
	<li class="cat-item cat-item-22144"><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/" >Paul Biya</a>
</li>
	<li class="cat-item cat-item-22145"><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/" >Serges Espoir Matomba</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/conseil-constitutionnel-debat-sur-la-production-des-preuves-par-maurice-kamto/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-768x434.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-600x339.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Conseil constitutionnel: débat sur la production des preuves par Maurice Kamto</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/contentieux-post-electoral-limpartialite-du-conseil-constitutionnel-en-debat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-300x169.png 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-768x433.png 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-600x338.png 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-160x90.png 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2.png 780w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Contentieux post-électoral : l’impartialité du Conseil constitutionnel en débat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/presidentielle-2018-maurice-kamto-accuse-t-il-cabral-libii-detre-a-la-solde-du-pouvoir/">Présidentielle 2018 : Maurice Kamto accuse-t-il Cabral Libii d’être à&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/presidentielle-2018-au-cameroun-les-interdits-du-jour-du-vote/">Présidentielle 2018 au Cameroun : les interdits du jour du&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-les-pouvoirs-caches-du-president-de-la-republique-video/">Cameroun : les pouvoirs cachés du président de la République&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/presidentielle-2018-transparency-international-dement-toute-presence-de-ses-observateurs-au-cameroun/">Présidentielle 2018: Transparency International dément toute présence de ses observateurs&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-le-sdf-se-desolidarise-de-jean-michel-nintcheu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : le Sdf se désolidarise de Jean Michel Nintcheu</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/au-tribunal-report-du-proces-de-sissiku-ayuk-tabe-le-1er-novembre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Ayuk-tabe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Au tribunal : report du procès de Sissiku Ayuk Tabe au 1er novembre</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-la-police-rattrape-un-presume-assassin-en-fuite-depuis-janvier/">Cameroun : la police rattrape un présumé assassin en fuite&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-larmee-camerounaise-demantele-un-camp-separatiste-a-njikwa/">Crise anglophone : l&rsquo;armée camerounaise démantèle un camp séparatiste à&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-un-seminariste-tue-a-bamessing-nord-ouest/">Crise anglophone : un séminariste tué à Bamessing (Nord-Ouest)</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-calme-relatif-dans-les-regions-anglophones-le-1er-octobre/">Cameroun : calme relatif dans les régions anglophones le 1er&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/le-groupe-francais-bpce-nomme-remy-raffi-dga-de-la-bicec/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/bicec-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le groupe français Bpce nomme Remy Raffi Dga de la Bicec</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-telcar-et-cargill-recompensent-les-cacaoculteurs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_telcar-cargill-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Telcar et Cargill récompensent les cacaoculteurs</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/aviation-civile-le-cameroun-a-sa-nouvelle-ecole/">Aviation civile : le Cameroun a sa nouvelle école</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-plus-de-300-milliards-de-f-cfa-de-pertes-du-fait-de-la-crise-anglophone/">Cameroun: plus de 300 milliards de F CFA de pertes&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-telcar-et-cargill-recompensent-les-cacaoculteurs/">Cameroun : Telcar et Cargill récompensent les cacaoculteurs</a></li>
																						<li><a href="https://www.journalducameroun.com/banques-afriland-first-bank-engage-sa-mutation-numerique/">Banques : Afriland First Bank engage sa mutation numérique</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/immigration-retour-de-camerounaises-en-detresse-au-koweit/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Prudence-Kenem-Beni-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Immigration : retour de Camerounaises en détresse au Koweit</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-le-chauffeur-de-john-fru-ndi-blesse-par-balle-a-bamenda/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_john-fru-ndi-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: le chauffeur de John Fru Ndi blessé par balle à Bamenda</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-malade-un-detenu-anglophone-se-meurt-en-prison/">Cameroun : malade, un journaliste anglophone se meurt en prison</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-au-moins-sept-separatistes-presumes-dans-le-nord-ouest/">Crise anglophone : au moins sept séparatistes présumés tués dans&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-des-coups-de-feu-entendus-a-oku/">Crise anglophone : des coups de feu entendus à Oku</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-six-presumes-separatistes-tues-a-ndop/">Crise anglophone : six présumés séparatistes tués à Ndop</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/eliminatoires-can-total-cameroun-2019-malawi-cameroun-0-0/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Malawi-Cameroun-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Eliminatoires Can TOTAL «Cameroun 2019» : Malawi-Cameroun (0-0)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/eliminatoires-can-2019-choupo-moting-ne-jouera-pas-contre-le-malawi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_choupo-moting-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Eliminatoires Can 2019 : Choupo Moting ne jouera pas contre le Malawi</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/lions-indomptables-clarence-seedorf-devoile-sa-liste-pour-le-match-cameroun-malawi/">Lions indomptables : Clarence Seedorf dévoile sa liste pour le&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lions-indomptables-dimitri-oberlin-mfomo-la-derniere-trouvaille-de-clarence-seedorf/">Lions indomptables : Dimitri Oberlin Mfomo, la dernière trouvaille de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/eliminatoires-can-2019-le-cameroun-en-pleine-incertitude-avant-le-match-contre-le-malawi/">Eliminatoires Can 2019 : le Cameroun en pleine incertitude avant&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/organisation-de-la-can-2019-au-cameroun-pas-de-decisions-de-la-caf-avant-la-presidentielle/">Organisation de la CAN 2019 au Cameroun : pas de&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/des-artistes-camerounais-sassocient-pour-defendre-la-paix/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/IMG-20181011-WA0010-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Des artistes camerounais s’associent pour défendre la paix</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post video-post">
														<a href="https://www.journalducameroun.com/premiere-proposition-dune-hymne-pour-la-can-2019/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/can2019_logo_670-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Première proposition d’une hymne pour la CAN 2019</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/des-artistes-camerounais-sassocient-pour-defendre-la-paix/">Des artistes camerounais s’associent pour défendre la paix</a></li>
																						<li><a href="https://www.journalducameroun.com/premiere-proposition-dune-hymne-pour-la-can-2019/">Première proposition d’une hymne pour la CAN 2019</a></li>
																						<li><a href="https://www.journalducameroun.com/le-duo-freshstyle-presente-son-nouveau-videogramme-alawubade/">Le duo Freshstyle présente son nouveau vidéogramme « Alawubade »</a></li>
																						<li><a href="https://www.journalducameroun.com/musique-le-label-scene-debene-veut-accompagner-les-jeunes-talents-dafrique-centrale/">Musique : le label Scène d’ébène veut accompagner les jeunes&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-loms-soutient-la-lutte-contre-le-cholera-a-lecole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/59667457-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : l’Oms soutient la lutte contre le choléra à l’école</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-62-de-sages-femmes-exercent-comme-volontaires-apres-leur-formation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_sages-femmes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : 62% de sages-femmes exercent comme volontaires après leur formation</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-loms-soutient-la-lutte-contre-le-cholera-a-lecole/">Cameroun : l’Oms soutient la lutte contre le choléra à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-gagner-la-guerre-de-lalternance/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/michèle-ndoki-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : gagner la guerre de l&rsquo;alternance</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/xavier-messe-si-le-cameroun-brule-les-flammes-nepargneront-personne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/xavier_messe_640-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Xavier Messè : « Si le Cameroun brûle, les flammes n’épargneront personne »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-gagner-la-guerre-de-lalternance/">Cameroun : gagner la guerre de l&rsquo;alternance</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/une-chaussure-speciale-pour-le-basketteur-camerounais-joel-embiid/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/journalducameroun.com_chaussure-joel-embiid-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Une chaussure spéciale pour le basketteur camerounais Joël Embiid</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/deux-camerounais-laureats-des-prix-jeunesse-francophone-3535/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/09/journalducameroun.com_philippe-nkouaya-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Deux Camerounais lauréats des Prix jeunesse francophone 3535</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/une-chaussure-speciale-pour-le-basketteur-camerounais-joel-embiid/">Une chaussure spéciale pour le basketteur camerounais Joël Embiid</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cooperation-multilaterale-et-economie-en-bonne-place-dans-la-presse-congolaise/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397787044743-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coopération multilatérale et économie en bonne place dans la presse congolaise</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/recettes-douanieres-du-cameroun-262-milliards-de-fcfa-attendus-au-quatrieme-trimestre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397786974015-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Recettes douanières du Cameroun : 262 milliards de FCFA attendus au quatrième trimestre</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/le-patron-du-regulateur-des-medias-camerounais-lourdement-condamne/">Cameroun : le patron du Conseil national de la communication&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lonu-pour-une-election-presidentielle-apaisee-au-cameroun/">L&rsquo;ONU pour une élection présidentielle apaisée au Cameroun</a></li>
																						<li><a href="https://www.journalducameroun.com/les-23-lions-indomptables-contre-le-malawi/">Les 23 « Lions indomptables » contre le Malawi</a></li>
																						<li><a href="https://www.journalducameroun.com/au-soudan-du-sud-en-paix-la-faim-et-les-combats-persistent/">Au Soudan du Sud en « paix », la faim et les&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/presidentielle-2018-labsence-dadamou-ndam-njoya-est-elle-une-non-campagne/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/FuXULp5wduo/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Présidentielle 2018 : l&rsquo;absence d&rsquo;Adamou Ndam&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/presidentielle-2018-le-camp-du-candidat-kamto-denonce-la-non-publication-des-listes-electorales/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/glB9ikWEmUI/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Présidentielle 2018 : le camp du&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/le-vote-des-candidats-a-la-presidentielle/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/10/kamto-vote-3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le vote des candidats à la&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/le-deploiement-des-candidats-a-lelection-presidentielle-a-travers-le-cameroun/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/09/cabral-libii-douala-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le déploiement des candidats à l&rsquo;élection&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu presidentielle-2018">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/">Adamou Ndam Njoya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/">Akere Muna</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/">Cabral Libii</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/">Garga Haman Adji</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/">Joshua Osih</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/">Maurice Kamto</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/">Ndifor Afanwi</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/">Paul Biya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/">Serges Espoir Matomba</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/conseil-constitutionnel-debat-sur-la-production-des-preuves-par-maurice-kamto/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-768x434.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-600x339.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Conseil constitutionnel: débat sur la production des preuves par Maurice Kamto</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/contentieux-post-electoral-limpartialite-du-conseil-constitutionnel-en-debat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-300x169.png 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-768x433.png 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-600x338.png 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-160x90.png 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2.png 780w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Contentieux post-électoral : l’impartialité du Conseil constitutionnel en débat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/presidentielle-2018-maurice-kamto-accuse-t-il-cabral-libii-detre-a-la-solde-du-pouvoir/">Présidentielle 2018 : Maurice Kamto accuse-t-il Cabral Libii d’être à&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/presidentielle-2018-au-cameroun-les-interdits-du-jour-du-vote/">Présidentielle 2018 au Cameroun : les interdits du jour du&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-les-pouvoirs-caches-du-president-de-la-republique-video/">Cameroun : les pouvoirs cachés du président de la République&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/presidentielle-2018-transparency-international-dement-toute-presence-de-ses-observateurs-au-cameroun/">Présidentielle 2018: Transparency International dément toute présence de ses observateurs&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/presidentielle-2018/" rel="tag">présidentielle 2018</a></li>
							<li><a href="https://www.journalducameroun.com/tag/paul-biya/" rel="tag">Paul Biya</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Israël lance des raids aériens contre Gaza en représailles à un tir de roquette</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									17.10.2018 à 06h50 
									par 
									AFP									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette > &url=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette&body=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette : https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette Lien : https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397554602171-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;aviation israélienne a lancé mercredi matin des raids dans la bande de Gaza en réponse à un tir de roquette, le premier depuis des semaines en provenance du territoire palestinien en proie à des tensions grandissantes, a indiqué l&rsquo;armée israélienne.</p>
<p>Ces actes d&rsquo;hostilité interviennent dans une période de tensions ravivées qui font craindre un nouveau conflit entre Israël et les groupes armés palestiniens, dont le mouvement islamiste Hamas qui dirige sans partage la bande de Gaza.</p>
<p>« Des avions de combat israéliens ont commencé à attaquer des cibles terroristes dans la bande de Gaza », a dit l&rsquo;armée dans un message.</p>
<p>Six sites ont été frappés dans toute la bande de Gaza, a indiqué le Hamas dans un communiqué. Aucun blessé n&rsquo;a été rapporté dans un premier temps.</p>
<p>Quelques heures auparavant, une roquette tirée de Gaza est tombée à Beer-Sheva (sud), à une quarantaine de kilomètres du territoire palestinien, y causant des dégâts, ont dit l&rsquo;armée et la police israaéliennes.</p>
<p>Il s&rsquo;agit de la première roquette tirée depuis plusieurs semaines du territoire palestinien sous blocus contre Israël.</p>
<p>« A 4h00 ce matin, les Israéliens de la ville de Beer-Sheva couraient vers les abris après le lancement d&rsquo;une roquette de la bande de Gaza contre Israël », a tweeté l&rsquo;armée israélienne.</p>
<p>« Nous défendrons les populations civiles israéliennes », ajoute-t-elle, laissant présager sa future riposte, quasiment systématique dans de tels cas.</p>
<p>« Une roquette a frappé la ville de Beer-Sheva il y a quelques instants causant des dégâts », a dit la police israélienne dans un message.</p>
<p>Il n&rsquo;a pas été fait état de blessés.</p>
<p>Le projectile est tombé dans le jardin d&rsquo;une maison occupée par une famille avec trois enfants, qui n&rsquo;a pas été blessée, mais a été traitée pour un état de choc, a rapporté la presse.</p>
<p>L&rsquo;armée israélienne a rapporté un autre tir de roquette, en direction de la mer.</p>

<ins data-revive-zoneid="9" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
<p>On ignore qui, à Gaza, a tiré. Mais l&rsquo;armée israélienne dit tenir le Hamas pour responsable de ce qui se passe dans le territoire sous son contrôle et frappe communément des positions du mouvement islamiste en représailles à de tels tirs.</p>
<p>Ce tir de roquette survient alors que l&rsquo;issue des efforts menés depuis plusieurs semaines par l&rsquo;Egypte et l&rsquo;ONU en vue d&rsquo;une trêve durable paraît très aléatoire.</p>
<p>&#8211; « Coup sévère » &#8211;</p>
<p>Le ministre israélien de la Défense, Avigdor Lieberman, a affirmé mardi la nécessité de porter un « coup sévère » au Hamas à Gaza.</p>
<p>M. Lieberman a aussi souligné que la décision n&rsquo;appartenait pas qu&rsquo;à lui, mais aussi au cabinet de sécurité qui, selon lui, est divisé sur la question d&rsquo;une action militaire d&rsquo;envergure.</p>
<p>Le cabinet de sécurité israélien, forum restreint en charge des questions les plus sensibles autour du Premier ministre, doit se réunir mercredi selon la presse.</p>
<p>Israël et le Hamas ainsi que ses alliés se sont livré trois guerres depuis 2008 et observent un cessez-le-feu régulièrement remis en cause depuis le conflit de 2014.</p>
<p>Depuis le 30 mars, Gaza, territoire éprouvé par les guerres, la pauvreté et la réclusion, est le théâtre d&rsquo;une vaste mobilisation contre le blocus imposé depuis plus de dix ans par Israël. Les manifestants réclament aussi le droit au retour des Palestiniens sur les terres dont ils ont été chassés ou qu&rsquo;ils ont fuies à la création d&rsquo;Israël en 1948.</p>
<p>Souvent violentes, ces manifestations près de la barrière frontalière de plusieurs mètres de haut, étroitement gardée par l&rsquo;armée israélienne, sont plusieurs fois allées de pair avec des échanges de tirs de roquettes, d&rsquo;obus et de missiles entre groupes armés gazaouis et armée israélienne.</p>
<p>Dans la nuit du 8 au 9 août, Israël avait essuyé plus de 180 tirs de roquettes et de mortier. Son armée avait riposté en frappant plus de 150 sites militaires du Hamas, selon l&rsquo;armée israélienne, avant un arrêt des hostilités par les entremises onusiennes et égyptiennes.</p>
<p>Au moins 205 Palestiniens ont été tués depuis le 30 mars, la plupart lors de protestations le long de la frontière, d&rsquo;autres par des frappes de chars ou de l&rsquo;aviation israélienne. Un soldat israélien a été tué.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/afp/" rel="tag">afp</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette > &url=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette&body=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette : https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Israël lance des raids aériens contre Gaza en représailles à un tir de roquette Lien : https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/crimee-dix-morts-apres-lexplosion-dun-engin-non-identifie-dans-un-college/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397771197157-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397771197157-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397771197157-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397771197157-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397771197157-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Crimée: dix morts après l&rsquo;explosion d&rsquo;un « engin non identifié » dans un collège</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/en-attendant-la-reconstruction-la-debrouille-au-quotidien-des-habitants-de-raqa/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397770901081-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/15397770901081-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397770901081-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397770901081-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/15397770901081-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">En attendant la reconstruction, la débrouille au quotidien des habitants de Raqa</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-riposte-a-des-tirs-de-roquettes-3/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Israël lance des raids aériens contre Gaza en riposte à des tirs de roquettes</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/khashoggi-pompeo-rencontre-erdogan-washington-menage-ryad/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Khashoggi: Pompeo rencontre Erdogan, Washington ménage Ryad</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/israel-lance-des-raids-aeriens-contre-gaza-en-represailles-a-un-tir-de-roquette/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#284177">
                                              <span class="post-date">11h05</span>
                                            <p>
                        Reouverture des débats au Conseil constitutionnel                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#284040">
                                              <span class="post-date">16.10</span>
                                            <p>
                        Audience du contentieux post électoral : suspension  et reprise des trava...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#283982">
                                              <span class="post-date">16.10</span>
                                            <p>
                        Présidentielle 2018 : le Conseil constitutionnel rejette les recours de C...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#283981">
                                              <span class="post-date">16.10</span>
                                            <p>
                        La cour constitutionnelle rejette les recours du candidat Cabral Libii                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#283960">
                                              <span class="post-date">16.10</span>
                                            <p>
                        Présidentielle 2018 : Les recours de Bertin Kisob rejettés par la cour co...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#284044">
                                              <span class="post-date">16.10</span>
                                            <p>
                        CAN 2019 : Tunisie, Egypte, Madagascar qualifiés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#281560">
                                              <span class="post-date">07.10</span>
                                            <p>
                        Atiku Abubakar affrontera Muhammadu Buhari lors des prochaines présidenti...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#279430">
                                              <span class="post-date">29.09</span>
                                            <p>
                        Boko Haram &#8211; 6 morts et 17 jihadistes abattus après une attaque sur...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#278376">
                                              <span class="post-date">25.09</span>
                                            <p>
                        L&rsquo;acteur Bill Cosby condamné de 3 à 10 ans de prison et écroué                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#277218">
                                              <span class="post-date">22.09</span>
                                            <p>
                        Tchad : le ministre des Finances et du budget limogé                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-presidentielle-2018">
                  <a href="https://www.journalducameroun.com/conseil-constitutionnel-debat-sur-la-production-des-preuves-par-maurice-kamto/">
                    <figure class="post-img">
                      <span class="post-category">Maurice Kamto</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-768x434.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-600x339.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/2018-10-08t164843z_60806812_rc17cd785d90_rtrmadp_3_cameroon-election_0-1-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Conseil constitutionnel: débat sur la production des preuves par Maurice Kamto</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-presidentielle-2018">
                        <a href="https://www.journalducameroun.com/contentieux-post-electoral-limpartialite-du-conseil-constitutionnel-en-debat/">
                          <figure class="post-img">
                            <span class="post-category">Maurice Kamto</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-380x215.png" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-300x169.png 300w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-768x433.png 768w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-600x338.png 600w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-160x90.png 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/prestation-de-serment-conseil-constitutionnel-780x440-2.png 780w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Contentieux post-électoral : l’impartialité du Conseil constitutionnel en débat</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journalducameroun.com/cameroun-le-sdf-se-desolidarise-de-jean-michel-nintcheu/">
                          <figure class="post-img">
                            <span class="post-category">Partis politiques</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Nintcheu-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Cameroun : le Sdf se désolidarise de Jean Michel Nintcheu</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/cameroun-une-fuite-de-chiffres-donne-paul-biya-vainqueur-de-la-presidentielle/">Cameroun : une fuite de chiffres donne Paul Biya vainqueur de la présidentielle</a></li>
                                  <li><a href="https://www.journalducameroun.com/contentieux-post-electoral-discours-de-maurice-kamto-devant-le-conseil-constitutionnel/">Contentieux post-électoral: discours de Maurice Kamto devant le Conseil constitutionnel</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-le-chauffeur-de-john-fru-ndi-blesse-par-balle-a-bamenda/">Cameroun: le chauffeur de John Fru Ndi blessé par balle à Bamenda</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-la-commission-nationale-de-recensement-des-votes-rend-sa-copie/">Cameroun : la commission nationale de recensement des votes rend sa copie</a></li>
                                  <li><a href="https://www.journalducameroun.com/yaounde-la-conference-de-presse-du-mrc-interdite/">Yaoundé : la conférence de presse du MRC interdite</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/crise-anglophone-non-a-secession-numerique/">Crise anglophone: Non à la «sécession» numérique</a></li>
                                  <li><a href="https://www.journalducameroun.com/depouille-de-leveque-de-bafia-transportee-a-yaounde/">La dépouille de l’évêque de Bafia transportée à Yaoundé</a></li>
                                  <li><a href="https://www.journalducameroun.com/bavure-dadele-mbala-crtv-veut-blanchir-presentatrice-20h30/">Bourde d’Adèle Mbala: la Crtv veut blanchir la présentatrice du 20h30</a></li>
                                  <li><a href="https://www.journalducameroun.com/apres-laffaire-afrique-investigation-dieunedort-kamdem-reagit/">Après l’affaire « Afrique investigation », Dieunedort Kamdem réagit</a></li>
                                  <li><a href="https://www.journalducameroun.com/cote-divoire-4-ex-rebelles-meurent-pendant-une-manifestation/">Côte d&rsquo;Ivoire: 4 ex-rebelles meurent pendant une manifestation</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
    Sondage<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="927f9f941f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Un candidat de l'opposition a-t-il une chance de gagner la présidentielle 2018 au Cameroun?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Oui</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Non</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://journalducameroun.com/_wp/pollsarchive">Polls Archive</a></li></ul>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1539778992" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
<ul class="sub-menu">
	<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
	<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journalducameroun.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
	<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journalducameroun.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32340"><a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journalducameroun.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-32346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32346"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32347"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32348"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2018 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.7'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
