
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="//www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
<link rel="canonical" href="https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann - Journal du Cameroun" />
<meta property="og:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta property="og:url" content="https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/" />
<meta property="og:site_name" content="Journal du Cameroun" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/" />
<meta property="article:tag" content="Afrique du Sud" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="ouest" />
<meta property="article:tag" content="politiques" />
<meta property="article:tag" content="sénégal" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2018-11-30T17:18:02+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta name="twitter:title" content="Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann - Journal du Cameroun" />
<meta name="twitter:site" content="@journalducamer" />
<meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425.jpg" />
<meta name="twitter:creator" content="@journalducamer" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journalducameroun.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journalducameroun.com\/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann\/","name":"Le Sud-Africain Mmusi Maimane laur\u00e9at du Prix de la Libert\u00e9 de la Fondation Friedrich Naumann"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann Flux des commentaires" href="https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/style.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journalducameroun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=293700' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fle-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fle-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-293700 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				18h50				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/issa-hayatou/" rel="tag">issa hayatou</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
							<li><a href="https://www.journalducameroun.com/tag/ajara-nchout/" rel="tag">Ajara Nchout</a></li>
							<li><a href="https://www.journalducameroun.com/tag/bokoharam/" rel="tag">boko+haram</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journalducameroun.com/medias/web-tv/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/crise-anglophone-un-avocat-kidnappe-a-bamenda/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Crise anglophone : un avocat kidnappé à Bamenda</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-une-vingtaine-de-personnes-blessees-dans-un-attentat-a-amchide/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: une vingtaine de personnes blessées dans un attentat à Amchidé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-un-commandant-des-forces-ambazoniennes-abattu-a-kumbo/">Cameroun : « un commandant » des forces ambazoniennes abattu&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/a-geneve-les-sejours-onereux-du-president-paul-biya-embarrassent/">A Genève, les séjours onéreux du président Paul Biya embarrassent</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-la-grande-bretagne-refuse-de-remettre-en-cause-la-reunification-du-cameroun/">Crise anglophone : la Grande Bretagne refuse de remettre en&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-des-kidnappeurs-decapitent-un-policier-a-nkar/">Crise anglophone : des kidnappeurs décapitent un policier à Nkar</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-le-senat-examine-la-loi-de-finances-2019/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : le Sénat examine la Loi de finances 2019</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/le-pipeline-tchad-cameroun-a-genere-un-droit-de-transit-de-24-milliards-de-f-au-31-octobre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le pipeline Tchad-Cameroun a fourni 24 milliards de F au Trésor public entre janvier et octobre 2018</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-800-milliards-de-fcfa-mobilises-pour-la-construction-du-barrage-de-nachtigal/">Cameroun: 800 milliards de Fcfa mobilisés pour la construction du&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/la-sonara-represente-la-principale-source-de-risque-pour-le-systeme-bancaire-camerounais-fmi/">La Sonara représente la principale source de risque pour le&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-la-construction-du-barrage-de-natchigal-demarre-en-decembre/">Cameroun: la construction du barrage de Natchigal démarre en décembre</a></li>
																																<li><a href="https://www.journalducameroun.com/rutile-au-cameroun-le-gouvernement-continue-de-chercher-des-exploitants/">Rutile au Cameroun: le gouvernement continue de chercher des exploitants</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/" >Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/" >Kiosque</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/" >Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/" >Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/crise-anglophone-liberation-de-trois-religieux-enleves-au-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Crise anglophone : libération de trois religieux enlevés au Cameroun</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-le-marche-des-vivres-bamenda-ravage-par-des-flammes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : le marché des vivres de Bamenda ravagé par des flammes</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/samuel-et-georgette-etoo-au-coeur-dune-nouvelle-polemique-sur-les-reseaux-sociaux/">Samuel et Georgette Eto&rsquo;o au cœur d&rsquo;une nouvelle polémique sur&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-chantal-tuile-convaincu-de-son-arrestation-dans-les-prochains-jours/">Cameroun : Roger Chantal Tuile convaincu de son arrestation dans&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/nigeria-les-autorites-appellent-les-refugies-camerounais-au-respect-des-lois/">Nigeria : les autorités appellent les réfugiés camerounais au respect&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-une-journaliste-arretee-pour-propagation-de-fausses-nouvelles/">Cameroun: une journaliste arrêtée pour propagation de fausses nouvelles</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/" >Football&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/six-camerounais-nomines-aux-caf-awards-2018/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Six Camerounais nominés aux Caf awards 2018</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/can-feminine-2018-le-mali-et-le-cameroun-saffrontent-ce-vendredi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Can féminine 2018 : le Mali et le Cameroun s&rsquo;affrontent pour la 3e place</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-vs-bresil-blessure-de-neymar-le-verdict-est-tombe/">Cameroun vs Brésil : blessure de Neymar, le verdict est&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lions-indomptables-langleterre-refuse-le-visa-a-plusieurs-membres-de-lencadrement/">Cameroun-Brésil : des membres de l&rsquo;encadrement des Lions bloqués à&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/can-2019-samuel-etoo-veut-faire-venir-messi-et-ronaldinho-au-cameroun/">CAN 2019 : Samuel Eto&rsquo;o veut faire venir Messi et&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/can-feminine-2018-aboudi-onguene-sacree-homme-du-match-contre-lalgerie/">CAN féminine 2018 : Aboudi Onguene sacrée « Femme du match »&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/lady-ponce-mariee-elle-presente-enfin-son-medecin-a-ses-fans/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Lady Ponce mariée, elle présente enfin son « médecin » à ses fans</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post video-post">
																			<a href="https://www.journalducameroun.com/le-clip-le-gout-de-ca-est-enfin-disponible/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le clip « Le goût de ça » est enfin disponible</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/boycott-des-artistes-camerounais-par-la-diaspora-coco-argentee-fait-une-promesse-a-ses-fans/">Boycott des artistes camerounais : Coco argentée promet de ne&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/coco-argentee-envoie-un-deuxieme-message-a-ses-fans-et-la-brigades-anti-sardinard/">Cameroun: Coco argentée s&rsquo;adresse de nouveau à ses fans et&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/musique-le-concert-de-ktino-a-paris-na-finalement-pas-eu-lieu/">France : le concert de K-tino empêché en lien avec&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lady-ponce-mariee-elle-presente-enfin-son-medecin-a-ses-fans/">Cameroun : Lady Ponce mariée, elle présente enfin son « médecin »&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/" >Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/" >Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/lutte-contre-lobesite-lactivite-sportive-pratiquee-en-therapie-a-yaounde/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Lutte contre l’obésité : l’activité sportive pratiquée en thérapie à Yaoundé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/medias-mimi-mefo-attendue-au-tribunal-militaire-ce-lundi-12-novembre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Médias : Mimi Mefo attendue au tribunal militaire ce lundi 12 novembre</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-incarceration-de-mimi-mefo-la-liberte-de-la-presse-menacee/">Au Cameroun, la loi anti-terroriste utilisée pour sanctionner les dérives&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/medias-mimi-mefo-attendue-au-tribunal-militaire-ce-lundi-12-novembre/">Médias : Mimi Mefo attendue au tribunal militaire ce lundi&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lutte-contre-lobesite-lactivite-sportive-pratiquee-en-therapie-a-yaounde/">Lutte contre l’obésité : l’activité sportive pratiquée en thérapie à Yaoundé</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/me-yondo-black-paul-biya-reveillez-vous-vous-jouez-juste-les-prolongations/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Me Yondo Black : « Paul Biya, réveillez-vous, vous jouez juste les prolongations »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/quand-le-deficit-de-la-balance-commerciale-du-cameroun-explose/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Quand le déficit de la balance commerciale du Cameroun explose</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/me-yondo-black-paul-biya-reveillez-vous-vous-jouez-juste-les-prolongations/">Me Yondo Black : « Paul Biya, réveillez-vous, vous jouez juste les&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/quand-le-deficit-de-la-balance-commerciale-du-cameroun-explose/">Quand le déficit de la balance commerciale du Cameroun explose</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/" >Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-les-premiers-mots-de-maurice-kamto-a-son-retour-daddis-abeba/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-300x168.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-600x337.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun.jpg 750w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : les premiers mots de Maurice Kamto à son retour d&rsquo;Addis Abeba</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/justice-ce-que-reproche-samuel-etoo-a-soleil-nyassa-et-un-de-ses-journalistes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Justice : ce que reproche Samuel Eto&rsquo;o à Soleil Nyassa et un de ses journalistes</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-les-premiers-mots-de-maurice-kamto-a-son-retour-daddis-abeba/">Cameroun : les premiers mots de Maurice Kamto à son&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-longue-longue-demande-pardon-a-samuel-etoo/">Cameroun : Longue Longue demande pardon à Samuel Eto&rsquo;o</a></li>
																																<li><a href="https://www.journalducameroun.com/rdpc-hamadjodja-adjoudji-tire-sa-reverence/">Cameroun : l&rsquo;ancien ministre Hamadjodja Adjoudji est décédé</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-akere-muna-demissionne-de-lassociation-internationale-des-federations-dathletisme-iaaf/">Cameroun: Akere Muna démissionne de l&rsquo;Association internationale des fédérations d&rsquo;athlétisme&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/" >Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/" >Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/" >APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/g20-coup-denvoi-dun-sommet-divise-tous-les-yeux-sur-trump-poutine-mbs-et-xi-2/">
																				<span class="post-img">
																																                       <img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">G20: coup d&rsquo;envoi d&rsquo;un sommet divisé, tous les yeux sur Trump, Poutine, MBS et Xi</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/le-niger-a-la-recherche-de-249-milliards-fcfa-pour-lun-des-ses-projets-phares-kandadji/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Niger à la recherche de 249 milliards FCFA pour l&rsquo;un des ses projets phares « Kandadji »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/guinee-paul-put-devoile-les-23-joueurs-retenus-contre-la-cote-divoire/">Guinée : Paul Put dévoile les 23 joueurs retenus contre&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-23-joueurs-convoques-par-seedorf-contre-le-bresil/">Cameroun : 23 joueurs convoqués par Seedorf contre le Brésil</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-100-milliards-f-cfa-pour-une-usine-dassemblage-dautomobile/">Cameroun : 100 milliards f cfa pour une usine d&rsquo;assemblage&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lafd-accorde-un-pret-de-97-milliards-fcfa-au-cameroun/">L&rsquo;AFD accorde un prêt de 97 milliards FCFA au Cameroun</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/joel-embiid-a-k-a-the-process-poursuit-sa-percee-en-nba/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/wnCSx6qArC0/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Joël Embiid a.k.a « the process » poursuit&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/le-president-de-la-republique-a-t-il-pleinement-conscience-de-lampleur-de-la-crise-anglophone/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/Jiqb5FB3AH0/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Wilfried EKANGA : Le président de&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/visite-du-roi-mbombo-njoya-au-chateau-de-versailles-et-est-conserve-le-trone-du-11e-mfon-des-bamoun-c-droits-reserves/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Visite du roi Mbombo Njoya au&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/londres-des-camerounais-partisans-de-la-transition-politique-manifestent-au-stade-milton-keynes-le-20-novembre-2018-c-droits-reserves/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Londres : des Camerounais partisans de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="presidentielle-2018">
										<a href="https://www.journalducameroun.com/category/presidentielle-2018/">Présidentielle 2018 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-22137"><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/" >Adamou Ndam Njoya</a>
</li>
	<li class="cat-item cat-item-22138"><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/" >Akere Muna</a>
</li>
	<li class="cat-item cat-item-22139"><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/" >Cabral Libii</a>
</li>
	<li class="cat-item cat-item-22140"><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/" >Garga Haman Adji</a>
</li>
	<li class="cat-item cat-item-22141"><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/" >Joshua Osih</a>
</li>
	<li class="cat-item cat-item-22142"><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/" >Maurice Kamto</a>
</li>
	<li class="cat-item cat-item-22143"><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/" >Ndifor Afanwi</a>
</li>
	<li class="cat-item cat-item-22144"><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/" >Paul Biya</a>
</li>
	<li class="cat-item cat-item-22145"><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/" >Serges Espoir Matomba</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/investiture-de-paul-biya-les-19-militants-du-mrc-arretes-ont-ete-relaches/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : libération d&rsquo;une dizaine de militants du MRC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-maurice-kamto-et-dautres-personnalites-du-mrc-arretes-ce-matin/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-768x432.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-782x440.jpg 782w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: Maurice Kamto placé en résidence surveillée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-maurice-kamto-et-dautres-personnalites-du-mrc-arretes-ce-matin/">Cameroun: Maurice Kamto placé en résidence surveillée</a></li>
																																<li><a href="https://www.journalducameroun.com/recomptage-des-votes-ce-que-cabral-libii-propose-a-maurice-kamto/">Recompte des votes : ce que Cabral Libii propose à&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/la-lettre-demmanuel-macron-a-paul-biya-nest-pas-une-fausse/">La lettre d’Emmanuel Macron à Paul Biya n’est pas une&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/presidentielle-2018-paul-biya-a-prete-serment/">Présidentielle 2018 : Paul Biya a prêté serment</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/crise-anglophone-un-avocat-kidnappe-a-bamenda/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/me-suh-fuh-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Crise anglophone : un avocat kidnappé à Bamenda</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-une-vingtaine-de-personnes-blessees-dans-un-attentat-a-amchide/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/centre-de-santé-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: une vingtaine de personnes blessées dans un attentat à Amchidé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-un-commandant-des-forces-ambazoniennes-abattu-a-kumbo/">Cameroun : « un commandant » des forces ambazoniennes abattu&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/a-geneve-les-sejours-onereux-du-president-paul-biya-embarrassent/">A Genève, les séjours onéreux du président Paul Biya embarrassent</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-la-grande-bretagne-refuse-de-remettre-en-cause-la-reunification-du-cameroun/">Crise anglophone : la Grande Bretagne refuse de remettre en&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-des-kidnappeurs-decapitent-un-policier-a-nkar/">Crise anglophone : des kidnappeurs décapitent un policier à Nkar</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-le-senat-examine-la-loi-de-finances-2019/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/senat-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : le Sénat examine la Loi de finances 2019</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/le-pipeline-tchad-cameroun-a-genere-un-droit-de-transit-de-24-milliards-de-f-au-31-octobre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/pipeline-tchad-cameroun-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le pipeline Tchad-Cameroun a fourni 24 milliards de F au Trésor public entre janvier et octobre 2018</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-800-milliards-de-fcfa-mobilises-pour-la-construction-du-barrage-de-nachtigal/">Cameroun: 800 milliards de Fcfa mobilisés pour la construction du&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/la-sonara-represente-la-principale-source-de-risque-pour-le-systeme-bancaire-camerounais-fmi/">La Sonara représente la principale source de risque pour le&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-la-construction-du-barrage-de-natchigal-demarre-en-decembre/">Cameroun: la construction du barrage de Natchigal démarre en décembre</a></li>
																						<li><a href="https://www.journalducameroun.com/rutile-au-cameroun-le-gouvernement-continue-de-chercher-des-exploitants/">Rutile au Cameroun: le gouvernement continue de chercher des exploitants</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/crise-anglophone-liberation-de-trois-religieux-enleves-au-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Crise anglophone : libération de trois religieux enlevés au Cameroun</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-le-marche-des-vivres-bamenda-ravage-par-des-flammes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Bamenda-Food-Market-780x440-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : le marché des vivres de Bamenda ravagé par des flammes</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/samuel-et-georgette-etoo-au-coeur-dune-nouvelle-polemique-sur-les-reseaux-sociaux/">Samuel et Georgette Eto&rsquo;o au cœur d&rsquo;une nouvelle polémique sur&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-chantal-tuile-convaincu-de-son-arrestation-dans-les-prochains-jours/">Cameroun : Roger Chantal Tuile convaincu de son arrestation dans&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/nigeria-les-autorites-appellent-les-refugies-camerounais-au-respect-des-lois/">Nigeria : les autorités appellent les réfugiés camerounais au respect&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-une-journaliste-arretee-pour-propagation-de-fausses-nouvelles/">Cameroun: une journaliste arrêtée pour propagation de fausses nouvelles</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/six-camerounais-nomines-aux-caf-awards-2018/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Six Camerounais nominés aux Caf awards 2018</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/can-feminine-2018-le-mali-et-le-cameroun-saffrontent-ce-vendredi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Can féminine 2018 : le Mali et le Cameroun s&rsquo;affrontent pour la 3e place</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-vs-bresil-blessure-de-neymar-le-verdict-est-tombe/">Cameroun vs Brésil : blessure de Neymar, le verdict est&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lions-indomptables-langleterre-refuse-le-visa-a-plusieurs-membres-de-lencadrement/">Cameroun-Brésil : des membres de l&rsquo;encadrement des Lions bloqués à&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/can-2019-samuel-etoo-veut-faire-venir-messi-et-ronaldinho-au-cameroun/">CAN 2019 : Samuel Eto&rsquo;o veut faire venir Messi et&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/can-feminine-2018-aboudi-onguene-sacree-homme-du-match-contre-lalgerie/">CAN féminine 2018 : Aboudi Onguene sacrée « Femme du match »&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/lady-ponce-mariee-elle-presente-enfin-son-medecin-a-ses-fans/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/lady-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Lady Ponce mariée, elle présente enfin son « médecin » à ses fans</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post video-post">
														<a href="https://www.journalducameroun.com/le-clip-le-gout-de-ca-est-enfin-disponible/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/IMG_90611-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le clip « Le goût de ça » est enfin disponible</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/boycott-des-artistes-camerounais-par-la-diaspora-coco-argentee-fait-une-promesse-a-ses-fans/">Boycott des artistes camerounais : Coco argentée promet de ne&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/coco-argentee-envoie-un-deuxieme-message-a-ses-fans-et-la-brigades-anti-sardinard/">Cameroun: Coco argentée s&rsquo;adresse de nouveau à ses fans et&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/musique-le-concert-de-ktino-a-paris-na-finalement-pas-eu-lieu/">France : le concert de K-tino empêché en lien avec&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lady-ponce-mariee-elle-presente-enfin-son-medecin-a-ses-fans/">Cameroun : Lady Ponce mariée, elle présente enfin son « médecin »&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/lutte-contre-lobesite-lactivite-sportive-pratiquee-en-therapie-a-yaounde/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/chaussures-sport-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Lutte contre l’obésité : l’activité sportive pratiquée en thérapie à Yaoundé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/medias-mimi-mefo-attendue-au-tribunal-militaire-ce-lundi-12-novembre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/liberte-de-presse-journal-cameroun-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Médias : Mimi Mefo attendue au tribunal militaire ce lundi 12 novembre</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-incarceration-de-mimi-mefo-la-liberte-de-la-presse-menacee/">Au Cameroun, la loi anti-terroriste utilisée pour sanctionner les dérives&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/medias-mimi-mefo-attendue-au-tribunal-militaire-ce-lundi-12-novembre/">Médias : Mimi Mefo attendue au tribunal militaire ce lundi&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lutte-contre-lobesite-lactivite-sportive-pratiquee-en-therapie-a-yaounde/">Lutte contre l’obésité : l’activité sportive pratiquée en thérapie à Yaoundé</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/me-yondo-black-paul-biya-reveillez-vous-vous-jouez-juste-les-prolongations/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/yondo-black-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Me Yondo Black : « Paul Biya, réveillez-vous, vous jouez juste les prolongations »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/quand-le-deficit-de-la-balance-commerciale-du-cameroun-explose/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/michel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Quand le déficit de la balance commerciale du Cameroun explose</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/me-yondo-black-paul-biya-reveillez-vous-vous-jouez-juste-les-prolongations/">Me Yondo Black : « Paul Biya, réveillez-vous, vous jouez juste les&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/quand-le-deficit-de-la-balance-commerciale-du-cameroun-explose/">Quand le déficit de la balance commerciale du Cameroun explose</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-les-premiers-mots-de-maurice-kamto-a-son-retour-daddis-abeba/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-300x168.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun-600x337.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2018/11/Maurice-kamto-journal-cameroun.jpg 750w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : les premiers mots de Maurice Kamto à son retour d&rsquo;Addis Abeba</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/justice-ce-que-reproche-samuel-etoo-a-soleil-nyassa-et-un-de-ses-journalistes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/samuel-etoo-porte-plainte-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Justice : ce que reproche Samuel Eto&rsquo;o à Soleil Nyassa et un de ses journalistes</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-les-premiers-mots-de-maurice-kamto-a-son-retour-daddis-abeba/">Cameroun : les premiers mots de Maurice Kamto à son&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-longue-longue-demande-pardon-a-samuel-etoo/">Cameroun : Longue Longue demande pardon à Samuel Eto&rsquo;o</a></li>
																						<li><a href="https://www.journalducameroun.com/rdpc-hamadjodja-adjoudji-tire-sa-reverence/">Cameroun : l&rsquo;ancien ministre Hamadjodja Adjoudji est décédé</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-akere-muna-demissionne-de-lassociation-internationale-des-federations-dathletisme-iaaf/">Cameroun: Akere Muna démissionne de l&rsquo;Association internationale des fédérations d&rsquo;athlétisme&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/g20-coup-denvoi-dun-sommet-divise-tous-les-yeux-sur-trump-poutine-mbs-et-xi-2/">
															<span class="post-img">
																						                       <img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">G20: coup d&rsquo;envoi d&rsquo;un sommet divisé, tous les yeux sur Trump, Poutine, MBS et Xi</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/le-niger-a-la-recherche-de-249-milliards-fcfa-pour-lun-des-ses-projets-phares-kandadji/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Niger à la recherche de 249 milliards FCFA pour l&rsquo;un des ses projets phares « Kandadji »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/guinee-paul-put-devoile-les-23-joueurs-retenus-contre-la-cote-divoire/">Guinée : Paul Put dévoile les 23 joueurs retenus contre&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-23-joueurs-convoques-par-seedorf-contre-le-bresil/">Cameroun : 23 joueurs convoqués par Seedorf contre le Brésil</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-100-milliards-f-cfa-pour-une-usine-dassemblage-dautomobile/">Cameroun : 100 milliards f cfa pour une usine d&rsquo;assemblage&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lafd-accorde-un-pret-de-97-milliards-fcfa-au-cameroun/">L&rsquo;AFD accorde un prêt de 97 milliards FCFA au Cameroun</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/joel-embiid-a-k-a-the-process-poursuit-sa-percee-en-nba/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/wnCSx6qArC0/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Joël Embiid a.k.a « the process » poursuit&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/le-president-de-la-republique-a-t-il-pleinement-conscience-de-lampleur-de-la-crise-anglophone/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/Jiqb5FB3AH0/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Wilfried EKANGA : Le président de&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/visite-du-roi-mbombo-njoya-au-chateau-de-versailles-et-est-conserve-le-trone-du-11e-mfon-des-bamoun-c-droits-reserves/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mbombo-njoya-à-Versailles-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Visite du roi Mbombo Njoya au&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/londres-des-camerounais-partisans-de-la-transition-politique-manifestent-au-stade-milton-keynes-le-20-novembre-2018-c-droits-reserves/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/11/anti-paul-biya-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Londres : des Camerounais partisans de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu presidentielle-2018">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/presidentielle-2018/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/presidentielle-2018/adamou-ndam-njoya/">Adamou Ndam Njoya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/akere-muna/">Akere Muna</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/cabral-libii/">Cabral Libii</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/garga-haman-adji/">Garga Haman Adji</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/joshua-osih/">Joshua Osih</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/maurice-kamto/">Maurice Kamto</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/ndifor-afanwi/">Ndifor Afanwi</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/paul-biya/">Paul Biya</a></li><li><a href="https://www.journalducameroun.com/category/presidentielle-2018/serges-espoir-matomba/">Serges Espoir Matomba</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/investiture-de-paul-biya-les-19-militants-du-mrc-arretes-ont-ete-relaches/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/militants-mrc-liberes-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : libération d&rsquo;une dizaine de militants du MRC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-maurice-kamto-et-dautres-personnalites-du-mrc-arretes-ce-matin/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-768x432.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-782x440.jpg 782w, https://www.journalducameroun.com/wp-content/uploads/2018/11/MK-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: Maurice Kamto placé en résidence surveillée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-maurice-kamto-et-dautres-personnalites-du-mrc-arretes-ce-matin/">Cameroun: Maurice Kamto placé en résidence surveillée</a></li>
																						<li><a href="https://www.journalducameroun.com/recomptage-des-votes-ce-que-cabral-libii-propose-a-maurice-kamto/">Recompte des votes : ce que Cabral Libii propose à&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/la-lettre-demmanuel-macron-a-paul-biya-nest-pas-une-fausse/">La lettre d’Emmanuel Macron à Paul Biya n’est pas une&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/presidentielle-2018-paul-biya-a-prete-serment/">Présidentielle 2018 : Paul Biya a prêté serment</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/issa-hayatou/" rel="tag">issa hayatou</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
							<li><a href="https://www.journalducameroun.com/tag/ajara-nchout/" rel="tag">Ajara Nchout</a></li>
							<li><a href="https://www.journalducameroun.com/tag/bokoharam/" rel="tag">boko+haram</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									30.11.2018 à 18h18 
									par 
									APA News									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann > &url=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann&body=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann : https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann Lien : https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15435982837425-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Le Sud Africain Mmusi Maimane, leader de l&rsquo;Alliance démocratique (DA) est lauréat de l&rsquo;édition 2018 du Prix de la Liberté décerné chaque année par la Fondation Friedrich Naumann, a appris APA vendredi.Dans un communiqué de presse, la Fondation précise que l&rsquo;annonce du récipiendaire de l&rsquo;édition 2018 a été faite, jeudi soir à Dakar, lors d&rsquo;une conférence sur le thème « La valeur fondamentale du libéralisme et la liberté » organisée en marge du 62ème congrès de l&rsquo;Internationale libérale qui se tient à Dakar les 29 et 30 novembre.</p>
<p>« Nous avons le droit de ne pas être réprimés. En Afrique, la liberté d&rsquo;expression n&rsquo;est pas encore totale. Le combat pour la liberté est loin d&rsquo;être gagné », a réagi Mmusi Maimane, ajoutant : « Les gouvernants de notre continent doivent cesser d&rsquo;être au-dessus des élus. Nous avons l&rsquo;autre urgence, c&rsquo;est de combattre la corruption en Afrique. Le combat pour la restauration des principes de la liberté, c&rsquo;est aussi le combat de la restauration de la dignité humaine ».</p>
<p>Prenant la parole, Me El Hadj Oumar Youm, Directeur de cabinet du président de la république du Sénégal, Macky Sall, a indiqué : « La liberté d&rsquo;expression est une marque déposée au Sénégal. C&rsquo;est une réalité. Aujourd&rsquo;hui, face aux menaces qui pèsent sur le libéralisme, nous devons réévaluer nos méthodes et tenir compte des évolutions ».</p>
<p>Toutes choses qui font dire à Jules Maaten, Directeur régional de l&rsquo;Afrique subsaharienne de la Fondation Friedrich Naumann, que « le libéralisme est menacé aujourd&rsquo;hui par le populisme et le fondamentalisme ».</p>

<ins data-revive-zoneid="9" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
<p>« Nous assistons, a-t-il dit, à la montée de nouveaux idéaux que nous croyions vaincus et dépassés. Nous devons nous réinventer ».</p>
<p>« Le libéralisme et l&rsquo;Etat de droit de droit sont menacés par l&rsquo;interventionnisme d&rsquo;Etat. Nous constatons un retour au protectionnisme, à l&rsquo;interventionnisme. C&rsquo;est pourquoi, nous devons adapter le contenu de nos discours pour faire face aux menaces contre le libéralisme. Nous devons utiliser les nouvelles technologies avec des contenus de qualité pour toucher les gens, les jeunes et faire passer la bonne information », a dit pour sa part, le professeur Karl-Hein Paqué, président de la fondation Friedrich Naumann pour la liberté.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/afrique-du-sud/" rel="tag">Afrique du Sud</a> | <a href="https://www.journalducameroun.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journalducameroun.com/tag/ouest/" rel="tag">ouest</a> | <a href="https://www.journalducameroun.com/tag/politiques/" rel="tag">politiques</a> | <a href="https://www.journalducameroun.com/tag/senegal/" rel="tag">sénégal</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann > &url=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann&body=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann : https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Le Sud-Africain Mmusi Maimane lauréat du Prix de la Liberté de la Fondation Friedrich Naumann Lien : https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/le-niger-a-la-recherche-de-249-milliards-fcfa-pour-lun-des-ses-projets-phares-kandadji/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018883810-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Le Niger à la recherche de 249 milliards FCFA pour l&rsquo;un des ses projets phares « Kandadji »</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/plus-de-400-mille-clients-de-lelectricite-de-guinee-en-2018-administrateur/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018872459-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018872459-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018872459-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018872459-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018872459-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Plus de 400 mille clients de l&rsquo;Electricité de Guinée en 2018 (Administrateur)</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/neuf-morts-dans-le-chavirement-dune-pirogue-en-mauritanie/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018861316-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018861316-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018861316-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018861316-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018861316-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Neuf morts dans le chavirement d&rsquo;une pirogue en Mauritanie</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/violences-au-campus-de-bouake-le-conseil-de-luniversite-alassane-ouattara-demande-la-requisition-des-forces-de-lordre/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018844219-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018844219-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018844219-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018844219-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/15436018844219-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Violences au campus de Bouaké : le Conseil de l&rsquo;université Alassane Ouattara demande la réquisition des forces de l&rsquo;ordre</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/le-sud-africain-mmusi-maimane-laureat-du-prix-de-la-liberte-de-la-fondation-friedrich-naumann/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#293716">
                                              <span class="post-date">19h26</span>
                                            <p>
                        LA CAF retire l&rsquo;organisation de la CAN 2019 au Cameroun                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#293707">
                                              <span class="post-date">19h07</span>
                                            <p>
                        CAN féminine 2018 : Le Cameroun bat le Mali pour la 3ème place et se qual...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#293666">
                                              <span class="post-date">14h33</span>
                                            <p>
                        la 19e session du Conseil national du tourisme prévue le 04 décembre                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#293412">
                                              <span class="post-date">29.11</span>
                                            <p>
                        La loi de finances adoptée à l&rsquo;Assemblée nationale                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#293015">
                                              <span class="post-date">27.11</span>
                                            <p>
                        Cinquante-sept cas de choléra enregistrés au Cameroun                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#291750">
                                              <span class="post-date">20.11</span>
                                            <p>
                        Côte d’Ivoire : Laurent Gbagbo reprend les rênes du FPI                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#291749">
                                              <span class="post-date">20.11</span>
                                            <p>
                        Nigeria : coup d’envoi de la campagne présidentielle                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#289559">
                                              <span class="post-date">08.11</span>
                                            <p>
                        A Shangai, l&rsquo;Afrique tente de vendre ses produits à la Chine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#289549">
                                              <span class="post-date">08.11</span>
                                            <p>
                        Dakar: création d&rsquo;une école de cybersécurité                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#289548">
                                              <span class="post-date">08.11</span>
                                            <p>
                        Baisse des mutilations sexuelles sur les jeunes filles en Afrique                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-sport">
                  <a href="https://www.journalducameroun.com/six-camerounais-nomines-aux-caf-awards-2018/">
                    <figure class="post-img">
                      <span class="post-category">Football&#013;</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/caf-awards-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Six Camerounais nominés aux Caf awards 2018</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journalducameroun.com/crise-anglophone-liberation-de-trois-religieux-enleves-au-cameroun/">
                          <figure class="post-img">
                            <span class="post-category">Société</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/released-priest-780x440-600x338.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Crise anglophone : libération de trois religieux enlevés au Cameroun</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-sport">
                        <a href="https://www.journalducameroun.com/can-feminine-2018-le-mali-et-le-cameroun-saffrontent-ce-vendredi/">
                          <figure class="post-img">
                            <span class="post-category">Football&#013;</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/11/mali-cameroun_feminines-710x388-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Can féminine 2018 : le Mali et le Cameroun s&rsquo;affrontent pour la 3e place</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/cameroun-une-vingtaine-de-personnes-blessees-dans-un-attentat-a-amchide/">Cameroun: une vingtaine de personnes blessées dans un attentat à Amchidé</a></li>
                                  <li><a href="https://www.journalducameroun.com/issa-hayatou-ce-verdict-est-un-mepris-flagrant-des-faits/">Issa Hayatou : « Ce verdict est un mépris flagrant des faits »</a></li>
                                  <li><a href="https://www.journalducameroun.com/crise-anglophone-un-avocat-kidnappe-a-bamenda/">Crise anglophone : un avocat kidnappé à Bamenda</a></li>
                                  <li><a href="https://www.journalducameroun.com/can-2019-la-caf-examine-le-dossier-du-cameroun-vendredi/">organisation de la Can 2019 : la Caf se penche sur le dossier du Cameroun vendredi</a></li>
                                  <li><a href="https://www.journalducameroun.com/le-maroc-reaffirme-son-soutien-pour-une-can-2019-au-cameroun/">le Maroc réaffirme son soutien pour une Can 2019 au Cameroun</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/environnement-yaounde-charrie-des-immondices/">Environnement : Yaoundé charrie des immondices</a></li>
                                  <li><a href="https://www.journalducameroun.com/la-celulite-ennemie-juree-des-femmes/">La celulite, ennemie jurée des femmes!</a></li>
                                  <li><a href="https://www.journalducameroun.com/danses-sportives-une-federation-en-plein-essor/">Danses sportives : Une fédération en plein essor</a></li>
                                  <li><a href="https://www.journalducameroun.com/unisport-de-bafang-le-president-rend-son-tablier/">Unisport de Bafang : Le président rend son tablier</a></li>
                                  <li><a href="https://www.journalducameroun.com/grand-prix-chantal-biya-la-succession-est-ouverte/">Grand Prix Chantal Biya : La succession est ouverte!</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
    Sondage<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="ba1c2a0c10" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Un candidat de l'opposition a-t-il une chance de gagner la présidentielle 2018 au Cameroun?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Oui</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Non</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://journalducameroun.com/_wp/pollsarchive">Polls Archive</a></li></ul>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1543604198" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
<ul class="sub-menu">
	<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
	<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journalducameroun.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
	<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journalducameroun.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32340"><a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journalducameroun.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-32346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32346"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32347"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32348"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2018 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","post_id":"293700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.7'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
