
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Libye: Tripoli dénonce des &quot;contrevérités&quot; dans le rapport de l&#039;émissaire de l&#039;ONU - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="//www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
<link rel="canonical" href="https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libye: Tripoli dénonce des &quot;contrevérités&quot; dans le rapport de l&#039;émissaire de l&#039;ONU - Journal du Cameroun" />
<meta property="og:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta property="og:url" content="https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/" />
<meta property="og:site_name" content="Journal du Cameroun" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/" />
<meta property="article:tag" content="afp" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-08-01T10:50:14+00:00" />
<meta property="og:image" content="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-600x425.jpg" />
<meta property="og:image:secure_url" content="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-600x425.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun" />
<meta name="twitter:title" content="Libye: Tripoli dénonce des &quot;contrevérités&quot; dans le rapport de l&#039;émissaire de l&#039;ONU - Journal du Cameroun" />
<meta name="twitter:site" content="@journalducamer" />
<meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692.jpg" />
<meta name="twitter:creator" content="@journalducamer" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journalducameroun.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journalducameroun.com\/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu\/","name":"Libye: Tripoli d\u00e9nonce des \u00ab\u00a0contrev\u00e9rit\u00e9s\u00a0\u00bb dans le rapport de l&rsquo;\u00e9missaire de l&rsquo;ONU"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU Flux des commentaires" href="https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/style.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journalducameroun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=329550' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Flibye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Flibye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenu protégé";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	








</head>
<body id="top" class="post-template-default single single-post postid-329550 single-format-standard category-international  unselectable">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				11h34				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			

<div class="mobile-only">
			 <button style="color: red; font-size: 16px;" type="button" onclick="window.location.href='https://www.journalducameroun.com/en/'" class="search-btn2">EN</button>
</div>

			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/attaque-de-boko-haram/" rel="tag">attaque de Boko Haram</a></li>
							<li><a href="https://www.journalducameroun.com/tag/explosion/" rel="tag">explosion</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
							<li><a href="https://www.journalducameroun.com/tag/dsce/" rel="tag">dsce</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journalducameroun.com/medias/web-tv/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/legislatives-et-municipales-2020-le-purs-vise-300-maires-et-100-deputes-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Législatives et municipales 2020 : le Purs vise 300 maires et 100 députés</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/processus-electoraux-lorsque-le-modele-camerounais-inspire-le-tchad/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Processus électoraux : lorsque le modèle camerounais inspire le Tchad</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-paul-biya-de-retour-au-pays-apres-un-sejour-agite-en-suisse/">Cameroun: Paul Biya de retour au pays après un séjour&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/resurgence-de-coups-de-feu-a-la-prison-centrale-de-kondengui-a-yaounde/">Cameroun: résurgence de coups de feu à la prison centrale&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/organisation-des-marches-du-26-janvier-2019-maurice-kamto-est-le-seul-responsable-parti/">Organisation des marches du 26 janvier 2019 : Maurice Kamto est&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/independance-du-cameroun-la-france-ouvre-les-archives/">Indépendance du Cameroun: la France ouvre les archives</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/agro-industrie-la-sucrerie-camerounaise-sosucam-sur-le-front-du-dialogue-social/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Agro-industrie : la sucrerie camerounaise Sosucam sur le front du dialogue social</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-le-septentrion-en-quete-de-nouveaux-marches/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: le Septentrion en quête de nouveaux marchés</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-camair-co-fait-lacquisition-dun-boeing-737/">Cameroun : Camair Co fait l’acquisition d’un Boeing 737</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-le-dg-de-larsel-embarrasse-les-autres-directeurs-generaux/">Cameroun: le Dg de l’Arsel embarrasse les autres Directeurs généraux</a></li>
																																<li><a href="https://www.journalducameroun.com/incendie-a-la-sonara-la-commission-denquete-rend-sa-copie-ce-jour/">Incendie à la Sonara: la Commission d’enquête rend sa copie&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/afrique-centrale-jean-claude-ngbwa-a-la-tete-de-la-bourse-des-valeurs-mobilieres/">Afrique Centrale: Jean-Claude Ngbwa à la tête de la bourse&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/" >Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/" >Kiosque</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/" >Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/" >Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-boko-haram-coupe-les-oreilles-de-femmes-a-kangaleri-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Boko Haram coupe les oreilles de femmes à Kangaleri</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-un-avion-militaire-equato-guineen-secrase-au-large-de-kribi-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : un avion militaire équato-guinéen s&rsquo;écrase au large de Kribi</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/corruption-le-colonel-camerounais-ango-ango-interdit-dentree-aux-etats-unis/">Corruption: le colonel camerounais Ango Ango interdit d’entrée aux Etats-Unis</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-situation-tendue-a-la-prison-de-kondengui-cameroun/">Cameroun : de nombreux détenus menacent de quitter la prison&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/universite-de-douala-magloire-ondoa-le-nouveau-recteur-porte-par-la-polemique/">Université de Douala: Magloire Ondoa , le nouveau recteur porté&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/amnesty-international-demande-la-liberation-immediate-de-maurice-kamto/">Amnesty international demande la libération « immédiate » de Maurice&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/" >Football&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/organisation-de-la-can-2021-le-cameroun-inquiete-la-caf/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Organisation de la Can 2021 : le Cameroun inquiète la Caf</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/champion-nba-jaurais-voulu-etre-le-premier-camerounais-a-remporter-le-titre-joel-embiid/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Champion NBA : « J’aurais voulu être le premier camerounais à remporter le titre (Joel Embiid )</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-faut-il-exclure-clinton-njie-de-la-selection-nationale/">Cameroun : Faut-il exclure Clinton Njié de la sélection nationale&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/organisation-de-la-can-2021-le-cameroun-inquiete-la-caf/">Organisation de la Can 2021 : le Cameroun inquiète la&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/coupe-du-monde-2022-la-caf-devoile-son-format-de-qualification/">Coupe du monde 2022: la Caf dévoile son format de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/can-2019-comment-le-cameroun-sest-fait-eliminer/">Can 2019 : Comment le Cameroun s’est fait éliminer</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-lartiste-pi-djob-comme-un-rossignol/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: l&rsquo;artiste Pi Djob comme un rossignol</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/il-y-a-un-probleme-dapprentissage-de-la-musique-au-cameroun-joseph-owona-tsama/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">«Il y a un problème d’apprentissage de la musique au Cameroun» (Owona Ntsama)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/il-y-a-un-probleme-dapprentissage-de-la-musique-au-cameroun-joseph-owona-tsama/">«Il y a un problème d’apprentissage de la musique au&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-lartiste-pi-djob-comme-un-rossignol/">Cameroun: l&rsquo;artiste Pi Djob comme un rossignol</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/" >Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/" >Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/le-lobby-francais-veut-vulgariser-lutilisation-des-produits-laitiers-dans-la-gastronomie-camerounaise/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Un lobby français veut vulgariser l&rsquo;utilisation des produits laitiers dans la gastronomie camerounaise</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/hepatites-le-cameroun-parmi-les-17-pays-les-plus-touches-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hépatites : le Cameroun parmi les 17 pays les plus touchés</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/vih-sida-le-cameroun-deuxieme-pays-le-plus-touche-en-afrique-centrale-et-de-louest/">VIH/SIDA: le Cameroun, deuxième pays le plus touché en Afrique&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/hepatites-le-cameroun-parmi-les-17-pays-les-plus-touches-cameroun/">Hépatites : le Cameroun parmi les 17 pays les plus&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/le-lobby-francais-veut-vulgariser-lutilisation-des-produits-laitiers-dans-la-gastronomie-camerounaise/">Un lobby français veut vulgariser l&rsquo;utilisation des produits laitiers dans&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/projet-du-barrage-hydroelectrique-du-grand-ewen-expoliation-des-riverains/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Projet du barrage hydroélectrique du Grand Ewen : est-ce une spoliation des riverains ?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/sejour-du-president-camerounais-en-suisse-paul-biya-devrait-rever-de-faire-de-yaounde-une-geneve-dafrique-xavier-messe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Séjour du Président en Suisse: «Paul Biya devrait rêver de faire de Yaoundé une Genève d’Afrique» (Xavier Messè)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/sejour-du-president-camerounais-en-suisse-paul-biya-devrait-rever-de-faire-de-yaounde-une-geneve-dafrique-xavier-messe/">Séjour du Président en Suisse: «Paul Biya devrait rêver de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/insulter-paul-biya-cest-insulter-le-peuple-qui-la-elu-narcisse-mouelle-kombi/">« Insulter Paul Biya, c’est insulter le peuple qui l’a&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/projet-du-barrage-hydroelectrique-du-grand-ewen-expoliation-des-riverains/">Projet du barrage hydroélectrique du Grand Ewen : est-ce une&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/" >Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/une-sextape-de-clinton-njie-fuite-et-defraie-la-chronique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Une sextape de Clinton Njié fuite et défraie la chronique</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/le-phenomene-kamga-kotopi-mignon-ou-lhumoriste-2-0/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-300x167.png 300w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-768x428.png 768w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-1024x570.png 1024w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-160x90.png 160w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-790x440.png 790w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-600x334.png 600w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon..png 1200w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le phénomène Kamga Kôtòpî Mignon ou l’humoriste 2.0</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/une-sextape-de-clinton-njie-fuite-et-defraie-la-chronique/">Une sextape de Clinton Njié fuite et défraie la chronique</a></li>
																																<li><a href="https://www.journalducameroun.com/le-phenomene-kamga-kotopi-mignon-ou-lhumoriste-2-0/">Le phénomène Kamga Kôtòpî Mignon ou l’humoriste 2.0</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/" >Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/" >Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/boko-haram-lenrolement-des-jeunes-un-imperatif-de-lutte-pour-le-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Boko Haram : l’enrôlement des jeunes, un impératif de lutte pour le Cameroun</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-ces-projets-de-developpement-que-mene-le-gouvernement-dans-le-diamare/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : ces projets de développement que mène le gouvernement dans le Diamaré</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/" >APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/vague-dangoisse-et-de-sueurs-froides-en-couverture-des-journaux-camerounais/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Vague d&rsquo;angoisse et de sueurs froides en couverture des journaux camerounais</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cote-divoire-le-prix-du-carburant-reste-inchange-pour-le-mois-daout/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Côte d&rsquo;Ivoire: le prix du carburant reste inchangé pour le mois d&rsquo;août</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-les-anglophones-contraints-et-forces-de-financer-la-guerre-de-secession/">Cameroun : les anglophones, contraints et forcés de financer la&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/hadj-2019-les-premiers-pelerins-camerounais-partent-le-29-juillet/">Hadj 2019 : les premiers pèlerins camerounais partent le 29&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/alioum-sidi-un-militaire-camerounais-au-sifflet-de-la-finale-algerie-senegal/">Alioum Sidi, un militaire camerounais au sifflet de la finale&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/limam-de-brest-du-salafisme-provocateur-a-laffichage-dun-islam-plus-modere/">L&rsquo;imam de Brest, du salafisme provocateur à l&rsquo;affichage d&rsquo;un islam&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/thierry-ndoh-la-mainmise-de-samuel-etoo-pourrit-le-football-camerounais/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Thierry NDOH : La mainmise de&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/affaire-kamto-et-coaccuses-me-assira-claude-fait-le-point-de-la-procedure-en/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Affaire KAMTO et coaccusés : Me&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/15-juillet-arrivee-des-lionnes-championnes-dafrique-du-volley-ball-dames-a-laeroport-de-nsimalen-a-yaounde/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">15 juillet, arrivée des Lionnes, championnes&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/8-juillet-2019-le-maire-de-buea-patrick-ekema-fait-detruire-des-commerces-qui-respectent-les-villes-mortes-decidees-par-les-separatistes/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">8 juillet 2019, le maire de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="can-2019">
										<a href="https://www.journalducameroun.com/category/can-2019/">CAN 2019 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/can-2019/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-23774"><a href="https://www.journalducameroun.com/category/can-2019/pre-competition/" >Pre-Compétition</a>
</li>
	<li class="cat-item cat-item-23403"><a href="https://www.journalducameroun.com/category/can-2019/tirage2/" >Tirage</a>
</li>
	<li class="cat-item cat-item-23775"><a href="https://www.journalducameroun.com/category/can-2019/tournoi/" >Tournoi</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/finale-de-can-2019-un-trio-camerounais-pour-larbitrage/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Finale de Can 2019: un trio camerounais pour l’arbitrage</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Clarence Seedorf, chronique d’un échec annoncé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/can-2019-clarence-seedorf-presente-des-excuses-pour-la-defaite-des-lions-indomptables/">Can 2019: Clarence Seedorf présente des excuses après la défaite&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/can-2019-quelle-equipe-du-cameroun-face-au-nigeria/">Can 2019 : Quelle équipe du Cameroun face au Nigeria&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun/">Cameroun : Clarence Seedorf, chronique d’un échec annoncé</a></li>
																																<li><a href="https://www.journalducameroun.com/finale-de-can-2019-un-trio-camerounais-pour-larbitrage/">Finale de Can 2019: un trio camerounais pour l’arbitrage</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/legislatives-et-municipales-2020-le-purs-vise-300-maires-et-100-deputes-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Législatives et municipales 2020 : le Purs vise 300 maires et 100 députés</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/processus-electoraux-lorsque-le-modele-camerounais-inspire-le-tchad/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/Elecam-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Processus électoraux : lorsque le modèle camerounais inspire le Tchad</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-paul-biya-de-retour-au-pays-apres-un-sejour-agite-en-suisse/">Cameroun: Paul Biya de retour au pays après un séjour&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/resurgence-de-coups-de-feu-a-la-prison-centrale-de-kondengui-a-yaounde/">Cameroun: résurgence de coups de feu à la prison centrale&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/organisation-des-marches-du-26-janvier-2019-maurice-kamto-est-le-seul-responsable-parti/">Organisation des marches du 26 janvier 2019 : Maurice Kamto est&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/independance-du-cameroun-la-france-ouvre-les-archives/">Indépendance du Cameroun: la France ouvre les archives</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/agro-industrie-la-sucrerie-camerounaise-sosucam-sur-le-front-du-dialogue-social/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/sosucam-dialogue-social-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Agro-industrie : la sucrerie camerounaise Sosucam sur le front du dialogue social</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-le-septentrion-en-quete-de-nouveaux-marches/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/oignons-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: le Septentrion en quête de nouveaux marchés</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-camair-co-fait-lacquisition-dun-boeing-737/">Cameroun : Camair Co fait l’acquisition d’un Boeing 737</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-le-dg-de-larsel-embarrasse-les-autres-directeurs-generaux/">Cameroun: le Dg de l’Arsel embarrasse les autres Directeurs généraux</a></li>
																						<li><a href="https://www.journalducameroun.com/incendie-a-la-sonara-la-commission-denquete-rend-sa-copie-ce-jour/">Incendie à la Sonara: la Commission d’enquête rend sa copie&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/afrique-centrale-jean-claude-ngbwa-a-la-tete-de-la-bourse-des-valeurs-mobilieres/">Afrique Centrale: Jean-Claude Ngbwa à la tête de la bourse&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-boko-haram-coupe-les-oreilles-de-femmes-a-kangaleri-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Boko Haram coupe les oreilles de femmes à Kangaleri</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-un-avion-militaire-equato-guineen-secrase-au-large-de-kribi-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/avions-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : un avion militaire équato-guinéen s&rsquo;écrase au large de Kribi</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/corruption-le-colonel-camerounais-ango-ango-interdit-dentree-aux-etats-unis/">Corruption: le colonel camerounais Ango Ango interdit d’entrée aux Etats-Unis</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-situation-tendue-a-la-prison-de-kondengui-cameroun/">Cameroun : de nombreux détenus menacent de quitter la prison&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/universite-de-douala-magloire-ondoa-le-nouveau-recteur-porte-par-la-polemique/">Université de Douala: Magloire Ondoa , le nouveau recteur porté&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/amnesty-international-demande-la-liberation-immediate-de-maurice-kamto/">Amnesty international demande la libération « immédiate » de Maurice&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/organisation-de-la-can-2021-le-cameroun-inquiete-la-caf/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Stade-dOlembè-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Organisation de la Can 2021 : le Cameroun inquiète la Caf</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/champion-nba-jaurais-voulu-etre-le-premier-camerounais-a-remporter-le-titre-joel-embiid/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/jojo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Champion NBA : « J’aurais voulu être le premier camerounais à remporter le titre (Joel Embiid )</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-faut-il-exclure-clinton-njie-de-la-selection-nationale/">Cameroun : Faut-il exclure Clinton Njié de la sélection nationale&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/organisation-de-la-can-2021-le-cameroun-inquiete-la-caf/">Organisation de la Can 2021 : le Cameroun inquiète la&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/coupe-du-monde-2022-la-caf-devoile-son-format-de-qualification/">Coupe du monde 2022: la Caf dévoile son format de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/can-2019-comment-le-cameroun-sest-fait-eliminer/">Can 2019 : Comment le Cameroun s’est fait éliminer</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-lartiste-pi-djob-comme-un-rossignol/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/PiDjob_Solo5_Thierry_Ducatez_small-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: l&rsquo;artiste Pi Djob comme un rossignol</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/il-y-a-un-probleme-dapprentissage-de-la-musique-au-cameroun-joseph-owona-tsama/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Owona-Tsama-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">«Il y a un problème d’apprentissage de la musique au Cameroun» (Owona Ntsama)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/il-y-a-un-probleme-dapprentissage-de-la-musique-au-cameroun-joseph-owona-tsama/">«Il y a un problème d’apprentissage de la musique au&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-lartiste-pi-djob-comme-un-rossignol/">Cameroun: l&rsquo;artiste Pi Djob comme un rossignol</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/le-lobby-francais-veut-vulgariser-lutilisation-des-produits-laitiers-dans-la-gastronomie-camerounaise/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Pierre-Gay-fromager-français-présente-des-produits-mets-locaux-conconctés-à-base-de-laits-beurre-et-fromage-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Un lobby français veut vulgariser l&rsquo;utilisation des produits laitiers dans la gastronomie camerounaise</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/hepatites-le-cameroun-parmi-les-17-pays-les-plus-touches-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/hepatitc--160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hépatites : le Cameroun parmi les 17 pays les plus touchés</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/vih-sida-le-cameroun-deuxieme-pays-le-plus-touche-en-afrique-centrale-et-de-louest/">VIH/SIDA: le Cameroun, deuxième pays le plus touché en Afrique&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/hepatites-le-cameroun-parmi-les-17-pays-les-plus-touches-cameroun/">Hépatites : le Cameroun parmi les 17 pays les plus&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/le-lobby-francais-veut-vulgariser-lutilisation-des-produits-laitiers-dans-la-gastronomie-camerounaise/">Un lobby français veut vulgariser l&rsquo;utilisation des produits laitiers dans&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/projet-du-barrage-hydroelectrique-du-grand-ewen-expoliation-des-riverains/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Barrage-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Projet du barrage hydroélectrique du Grand Ewen : est-ce une spoliation des riverains ?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/sejour-du-president-camerounais-en-suisse-paul-biya-devrait-rever-de-faire-de-yaounde-une-geneve-dafrique-xavier-messe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Xavier-Messè-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Séjour du Président en Suisse: «Paul Biya devrait rêver de faire de Yaoundé une Genève d’Afrique» (Xavier Messè)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/sejour-du-president-camerounais-en-suisse-paul-biya-devrait-rever-de-faire-de-yaounde-une-geneve-dafrique-xavier-messe/">Séjour du Président en Suisse: «Paul Biya devrait rêver de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/insulter-paul-biya-cest-insulter-le-peuple-qui-la-elu-narcisse-mouelle-kombi/">« Insulter Paul Biya, c’est insulter le peuple qui l’a&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/projet-du-barrage-hydroelectrique-du-grand-ewen-expoliation-des-riverains/">Projet du barrage hydroélectrique du Grand Ewen : est-ce une&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/une-sextape-de-clinton-njie-fuite-et-defraie-la-chronique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Clinton-Njié-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Une sextape de Clinton Njié fuite et défraie la chronique</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/le-phenomene-kamga-kotopi-mignon-ou-lhumoriste-2-0/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-300x167.png 300w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-768x428.png 768w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-1024x570.png 1024w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-160x90.png 160w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-790x440.png 790w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon.-600x334.png 600w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Kamga-Kotopi-Mignon..png 1200w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le phénomène Kamga Kôtòpî Mignon ou l’humoriste 2.0</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/une-sextape-de-clinton-njie-fuite-et-defraie-la-chronique/">Une sextape de Clinton Njié fuite et défraie la chronique</a></li>
																						<li><a href="https://www.journalducameroun.com/le-phenomene-kamga-kotopi-mignon-ou-lhumoriste-2-0/">Le phénomène Kamga Kôtòpî Mignon ou l’humoriste 2.0</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/boko-haram-lenrolement-des-jeunes-un-imperatif-de-lutte-pour-le-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/04/boko-Haram-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Boko Haram : l’enrôlement des jeunes, un impératif de lutte pour le Cameroun</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-ces-projets-de-developpement-que-mene-le-gouvernement-dans-le-diamare/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-29-at-08.11.28-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : ces projets de développement que mène le gouvernement dans le Diamaré</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/vague-dangoisse-et-de-sueurs-froides-en-couverture-des-journaux-camerounais/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582872488-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Vague d&rsquo;angoisse et de sueurs froides en couverture des journaux camerounais</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cote-divoire-le-prix-du-carburant-reste-inchange-pour-le-mois-daout/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646582852653-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Côte d&rsquo;Ivoire: le prix du carburant reste inchangé pour le mois d&rsquo;août</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-les-anglophones-contraints-et-forces-de-financer-la-guerre-de-secession/">Cameroun : les anglophones, contraints et forcés de financer la&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/hadj-2019-les-premiers-pelerins-camerounais-partent-le-29-juillet/">Hadj 2019 : les premiers pèlerins camerounais partent le 29&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/alioum-sidi-un-militaire-camerounais-au-sifflet-de-la-finale-algerie-senegal/">Alioum Sidi, un militaire camerounais au sifflet de la finale&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/limam-de-brest-du-salafisme-provocateur-a-laffichage-dun-islam-plus-modere/">L&rsquo;imam de Brest, du salafisme provocateur à l&rsquo;affichage d&rsquo;un islam&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/thierry-ndoh-la-mainmise-de-samuel-etoo-pourrit-le-football-camerounais/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Thierry NDOH : La mainmise de&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/affaire-kamto-et-coaccuses-me-assira-claude-fait-le-point-de-la-procedure-en/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Affaire KAMTO et coaccusés : Me&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/15-juillet-arrivee-des-lionnes-championnes-dafrique-du-volley-ball-dames-a-laeroport-de-nsimalen-a-yaounde/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Volley-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">15 juillet, arrivée des Lionnes, championnes&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/8-juillet-2019-le-maire-de-buea-patrick-ekema-fait-detruire-des-commerces-qui-respectent-les-villes-mortes-decidees-par-les-separatistes/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Buea-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">8 juillet 2019, le maire de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu can-2019">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/can-2019/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/can-2019/tirage2/">Tirage</a></li><li><a href="https://www.journalducameroun.com/category/can-2019/pre-competition/">Pre-Compétition</a></li><li><a href="https://www.journalducameroun.com/category/can-2019/tournoi/">Tournoi</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/finale-de-can-2019-un-trio-camerounais-pour-larbitrage/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/arbitre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Finale de Can 2019: un trio camerounais pour l’arbitrage</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Doit-on-faire-partir-Seedorf.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Clarence Seedorf, chronique d’un échec annoncé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/can-2019-clarence-seedorf-presente-des-excuses-pour-la-defaite-des-lions-indomptables/">Can 2019: Clarence Seedorf présente des excuses après la défaite&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/can-2019-quelle-equipe-du-cameroun-face-au-nigeria/">Can 2019 : Quelle équipe du Cameroun face au Nigeria&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun/">Cameroun : Clarence Seedorf, chronique d’un échec annoncé</a></li>
																						<li><a href="https://www.journalducameroun.com/finale-de-can-2019-un-trio-camerounais-pour-larbitrage/">Finale de Can 2019: un trio camerounais pour l’arbitrage</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/attaque-de-boko-haram/" rel="tag">attaque de Boko Haram</a></li>
							<li><a href="https://www.journalducameroun.com/tag/explosion/" rel="tag">explosion</a></li>
							<li><a href="https://www.journalducameroun.com/tag/crise-anglophone/" rel="tag">crise anglophone</a></li>
							<li><a href="https://www.journalducameroun.com/tag/dsce/" rel="tag">dsce</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									01.08.2019 à 11h50 
									par 
									AFP									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU > &url=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU&body=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU : https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU Lien : https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2019/08/15646566181692-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Le chef du gouvernement libyen d&rsquo;union nationale (GNA), Fayez al-Sarraj, a protesté contre des « contrevérités » de l&rsquo;émissaire de l&rsquo;ONU en Libye, Ghassan Salamé, qui a dressé en début de semaine devant le Conseil de sécurité un tableau accablant de la situation libyenne.</p>
<p>Selon le bureau d&rsquo;information du GNA, M. al-Sarraj a « convoqué » mercredi dans son bureau à Tripoli le chef de la Mission d&rsquo;appui de l&rsquo;ONU en Libye (Manul) « pour lui remettre une note de protestation contre des contrevérités dans son rapport sur la situation en Libye ».  </p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<p>Lors d&rsquo;une vidéoconférence avec le Conseil de sécurité de l&rsquo;ONU lundi, M. Salamé a exhorté les belligérants à faire une trêve et s&rsquo;est inquiété de l&rsquo;escalade des combats entre les forces loyales au gouvernement de Tripoli, soutenu par l&rsquo;ONU, et celles de l&rsquo;homme fort de l&rsquo;Est, le maréchal Khalifa Haftar, qui a lancé une offensive le 4 avril pour conquérir la capitale libyenne.</p>
<p>M. Salamé a notamment évoqué « des allégations non confirmées d&rsquo;atteintes aux droits de l&rsquo;homme » commises à Gharyan (ouest) par les forces loyales au gouvernement d&rsquo;union nationale (GNA) de M. Sarraj lorsqu&rsquo;ils ont repris le 26 juin cette ville stratégique à 100 km au sud-ouest de Tripoli, où les forces d&rsquo;Haftar avaient établi un centre de commandement.</p>
<p>L&rsquo;émissaire de l&rsquo;ONU a également dénoncé le nombre « inacceptable » de « disparitions forcées et de détentions arbitraires » depuis le début des hostilités, citant la hausse « alarmante » des enlèvements à Tripoli, dont celui, le 16 juillet, du directeur adjoint de l&rsquo;Office de contrôle alimentaire et pharmaceutique, Mohamad Omar al-Machay.</p>
<p>Dans un communiqué publié mercredi sur Facebook, le ministère de l&rsquo;Intérieur du GNA a formellement démenti ces faits, affirmant que M. al-Machay avait été « placé en garde-à-vue dans le cadre d&rsquo;une enquête judiciaire (…) avant d&rsquo;être déféré devant le parquet ». Depuis, il a été relâché sous caution.</p>
<p>Devant l&rsquo;ONU, M. Salamé avait également dénoncé « la fréquence croissante des attaques sur l&rsquo;aéroport de Mitiga », et appelé les autorités de Tripoli « à cesser d&rsquo;utiliser l&rsquo;aéroport à des fins militaires ».</p>
<p>Seul aéroport opérationnel desservant Tripoli, Mitiga a déjà été fermé des dizaines de fois ces quatre derniers mois à cause des combats entre les forces loyales au gouvernement d&rsquo;union nationale (GNA), et celles du maréchal Haftar.</p>
<p>La Libye est plongée dans le chaos depuis la chute du régime du colonel Khadafi en 2011. </p>
<p>La reprise des combats depuis le début en avril de l&rsquo;offensive sur Tripoli du maréchal Haftar a fait environ un millier de morts et poussé plus de 100.000 personnes à la fuite, selon les estimations respectives de l&rsquo;OMS et de l&rsquo;ONU.</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/afp/" rel="tag">afp</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU > &url=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU&body=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU : https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Libye: Tripoli dénonce des « contrevérités » dans le rapport de l&rsquo;émissaire de l&rsquo;ONU Lien : https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							



							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6bz1p?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>




							
							
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journalducameroun.com/jdmtv/thierry-ndoh-la-mainmise-de-samuel-etoo-pourrit-le-football-camerounais/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x7emtqd" />												
											</figure>
										<h3 class="post-title">Thierry NDOH : La mainmise de Samuel ETO&rsquo;O pourrit le football Camerounais</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journalducameroun.com/jdmtv/affaire-kamto-et-coaccuses-me-assira-claude-fait-le-point-de-la-procedure-en/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x7ehqjp" />												
											</figure>
										<h3 class="post-title">Affaire KAMTO et coaccusés : Me ASSIRA CLAUDE fait le point de la procédure en</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div>




						


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/libye-tripoli-denonce-des-contreverites-dans-le-rapport-de-lemissaire-de-lonu/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
					
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#329403">
                                              <span class="post-date">31.07</span>
                                            <p>
                        Installation du Pca de l&rsquo;Oncc                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#329357">
                                              <span class="post-date">31.07</span>
                                            <p>
                        Probatoire 2019 : le taux de réussite en baisse                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#329344">
                                              <span class="post-date">31.07</span>
                                            <p>
                        Mort d&rsquo;un dirigeant du Mrc                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#329172">
                                              <span class="post-date">30.07</span>
                                            <p>
                        Incursion de Boko Haram à Sandawadjiri, région de l&rsquo;Extrême-nord                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#329131">
                                              <span class="post-date">29.07</span>
                                            <p>
                        Une mission de la Ceni tchadienne au Cameroun                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#327445">
                                              <span class="post-date">16.07</span>
                                            <p>
                        Le musicien Sud-africain Johnny CLEGG est décédé (médias locaux)                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#327150">
                                              <span class="post-date">14.07</span>
                                            <p>
                        L&rsquo;Algérie rejoint le Sénégal en finale de la CAN                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#327141">
                                              <span class="post-date">14.07</span>
                                            <p>
                        Le Sénégal en finale de la CAN                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#327067">
                                              <span class="post-date">13.07</span>
                                            <p>
                        « Il n&rsquo;y aura pas de changement de parité entre l&rsquo;ECO et l&rs...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#327066">
                                              <span class="post-date">13.07</span>
                                            <p>
                        Tchad : Le président Déby annonce la levée de la censure sur les réseaux ...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-8"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-arrow-right"></i></span> 
    Zapping Actu International
      </div>

<div id="ultimedia_wrapper03"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01476088";

var ULTIMEDIA_zone = "3";  
var ULTIMEDIA_target = "ultimedia_wrapper03";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>  
	</div></div></div><div id="custom_html-6"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-tab">


<div class="title"><span><i class="icon-clock"></i></span>
    Vos paris sportifs can 2019
      </div>
      <div class="block-content" style="padding-top: 10px; padding-right: 10px; padding-left: 10px; padding-bottom: 10px;">

      	<a href="http://refpafgbxo.top/L?tag=d_225727m_1573c_&site=225727&ad=1573" target="_blank"><img  src="https://www.journaldufaso.com/wp-content/themes/journal-du-faso/assets/img/xbet.gif" width="100%" height="300" alt="1xbet"  /></a>

      
      	</div>
</div></div></div>    <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journalducameroun.com/legislatives-et-municipales-2020-le-purs-vise-300-maires-et-100-deputes-cameroun/">
                    <figure class="post-img">
                      <span class="post-category">Partis politiques</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/10/Serges-Espoir-Matomba-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Législatives et municipales 2020 : le Purs vise 300 maires et 100 députés</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journalducameroun.com/mutinerie-de-kondengui-laurent-esso-prescrit-des-mesures-pour-reduire-les-lenteurs-judiciaires/">
                          <figure class="post-img">
                            <span class="post-category">Judiciaire</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-768x432.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-1024x576.jpg 1024w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso-782x440.jpg 782w, https://www.journalducameroun.com/wp-content/uploads/2017/08/laurent-esso.jpg 1280w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Mutinerie de Kondengui: Laurent Esso prescrit des mesures pour réduire les lenteurs judiciaires</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journalducameroun.com/cameroun-boko-haram-coupe-les-oreilles-de-femmes-a-kangaleri-cameroun/">
                          <figure class="post-img">
                            <span class="post-category">Société</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2019/07/Oreilles-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Cameroun : Boko Haram coupe les oreilles de femmes à Kangaleri</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/organisation-des-marches-du-26-janvier-2019-maurice-kamto-est-le-seul-responsable-parti/">Organisation des marches du 26 janvier 2019 : Maurice Kamto est le seul responsable (parti)</a></li>
                                  <li><a href="https://www.journalducameroun.com/organisation-de-la-can-2021-le-cameroun-inquiete-la-caf/">Organisation de la Can 2021 : le Cameroun inquiète la Caf</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-une-explosion-fait-trois-blesses-a-yaounde/">Cameroun: une explosion fait trois blessés à Yaoundé</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-une-operation-verrouillage-en-cours-dans-les-regions-anglophones-cameroun/">Cameroun : une opération « verrouillage » en cours dans les régions anglophones</a></li>
                                  <li><a href="https://www.journalducameroun.com/examen-2019-le-taux-de-reussite-du-gce-en-augmentation-de-11-cameroun/">Examen 2019 : le taux de réussite du GCE en augmentation de 11%</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/douala-mouvement-dhumeur-au-chantier-naval-et-industriel-du-cameroun/">Douala: mouvement d&rsquo;humeur au Chantier naval et industriel du Cameroun</a></li>
                                  <li><a href="https://www.journalducameroun.com/les-grands-chantiers-au-cameroun-ont-donne-de-lemploi-a-9953-personnes/">Les grands chantiers au Cameroun ont donné de l&#8217;emploi à «9953» personnes</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-sixieme-lettre-attribuee-a-marafa-hamidou-yaya/">Cameroun: Sixième lettre attribuée à Marafa Hamidou Yaya</a></li>
                                  <li><a href="https://www.journalducameroun.com/ouagadougou-bientot-monument-camerounais-dikongue-pipa/">Ouagadougou : bientôt un monument pour le Camerounais Dikongue Pipa</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-vers-un-recrutement-de-2000-enseignants-a-lhorizon-2021/">Cameroun: vers un recrutement de 2000 enseignants à l&rsquo;horizon 2021</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   


   <div class="block-sidebar block-sidebar-tab">
  <div class="title"><span><i class="icon-arrow-right"></i></span> 
    Zapping CAN 2019
      </div>

<div id="ultimedia_wrapper01"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01476088";

var ULTIMEDIA_zone = "1";  
var ULTIMEDIA_target = "ultimedia_wrapper01";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>  
  </div>


    
        <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
    <div id="polls-widget-3">Sondage<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="e49a9fac85" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Un candidat de l'opposition a-t-il une chance de gagner la présidentielle 2018 au Cameroun?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Oui</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Non</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://journalducameroun.com/_wp/pollsarchive">Polls Archive</a></li></ul></div><div id="custom_html-3"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564660161" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
<ul class="sub-menu">
	<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
	<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journalducameroun.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
	<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journalducameroun.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32340"><a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journalducameroun.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-32346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32346"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32347"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32348"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2019 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenu protégé</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","post_id":"329550"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["polls-widget-2","custom_html-2"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.7'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	
</body>
</html>
