




<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="robots" content="max-snippet:100, max-image-preview:large">
  <meta charset="utf-8"> 
  <title>Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='dailymotion-domain-verification' content='dmq3nfx6bcehe6mf8' />

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  <link href="https://www.journalducameroun.com/wp-content/themes/jdc/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
<script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>



                           


<script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/journalducameroun_com_9047acd"></script>




	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
<link rel="canonical" href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.journalducameroun.com\/","sameAs":["https:\/\/www.facebook.com\/JournalDuCamerounOfficiel\/","https:\/\/twitter.com\/JDC_Fr"],"@id":"https:\/\/www.journalducameroun.com\/#organization","name":"Journal du Cameroun","logo":""}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journalducameroun.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journalducameroun.com\/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains\/","name":"Secteur hydrique, social et \u00e9nergie \u00e9olienne au menu des quotidiens marocains"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains Flux des commentaires" href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journalducameroun.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='pppublic-css'  href='https://www.journalducameroun.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/style.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=3.1.0' id='podcast-player-mmerrorfix-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.8.1' id='srcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journalducameroun.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journalducameroun.com/wp-json/wp/v2/posts/420126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=420126' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fsecteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fsecteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenu protégé";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="Journal du Cameroun"/>
  <meta property="og:title" content="Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains - Journal du Cameroun"/>
  <meta property="og:url" content="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
  <meta property="og:image" content="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg"/>
  <meta property="og:image:url" content="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg"/>
  <meta property="og:image:secure_url" content="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg"/>
  <meta property="article:published_time" content="2022-11-01T13:18:03+01:00"/>
  <meta property="article:modified_time" content="2022-11-01T13:18:03+01:00" />
  <meta property="og:updated_time" content="2022-11-01T13:18:03+01:00" />
  <meta property="article:section" content="APA"/>
  <meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains - Journal du Cameroun"/>
  <meta itemprop="headline" content="Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains - Journal du Cameroun"/>
  <meta itemprop="description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
  <meta itemprop="image" content="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg"/>
  <meta itemprop="datePublished" content="2022-11-01"/>
  <meta itemprop="dateModified" content="2022-11-01T13:18:03+01:00" />
  <meta itemprop="author" content="APA News"/>
  <!--<meta itemprop="publisher" content="Journal du Cameroun"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains - Journal du Cameroun"/>
  <meta name="twitter:url" content="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"/>
  <meta name="twitter:description" content="Cameroun, actualités Cameroun, info Cameroun, news Cameroun"/>
  <meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@JDC_Fr"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<meta name="facebook-domain-verification" content="mw1piddfu824fihm1app4vnzrchwzb" />

</head>
<body id="top" class="post-template-default single single-post postid-420126 single-format-standard category-international  unselectable">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				14h11				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/journalducameroun/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
					
					<li><a href="https://t.me/jdcFR" target="_blank"><i style="color: #d3d3d3;" class="fa fa-telegram"></i></a></li>

					<li><a href="https://www.linkedin.com/company/journalducameroun-com" target="_blank"><i style="color: #d3d3d3;" class="fa fa-linkedin"></i></a></li>

					<li><a href="https://www.youtube.com/channel/UCn4PikW80I8PNBQvk618iig" target="_blank"><i style="color: #d3d3d3;" class="fa fa-youtube"></i></a></li>

					<li><a href="https://www.youtube.com/channel/UCn4PikW80I8PNBQvk618iig" target="_blank"><i style="color: #d3d3d3;" class="fab fa-dailymotion"></i></a></li>

					
											<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
					

					

					<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>


			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>

			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="https://apps.apple.com/fr/app/journal-du-cameroun/id1480112600"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journalducameroun.jdc"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Cameroun</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
			-->

			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			

<div class="mobile-only">
			 <button style="color: red; font-size: 16px;" type="button" onclick="window.location.href='https://www.journalducameroun.com/en/'" class="search-btn2">EN</button>
</div>

			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/hopital-regional-de-bafoussam/" rel="tag">Hôpital régional de Bafoussam</a></li>
							<li><a href="https://www.journalducameroun.com/tag/cameroun-et-guinee-equatoriale/" rel="tag">Cameroun et Guinée équatoriale</a></li>
							<li><a href="https://www.journalducameroun.com/tag/choupo-moting/" rel="tag">choupo-moting</a></li>
							<li><a href="https://www.journalducameroun.com/tag/comptes-fictifs/" rel="tag">Comptes fictifs</a></li>
							<li><a href="https://www.journalducameroun.com/tag/pascal-siakam/" rel="tag">Pascal Siakam</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href=""><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29315"><a href="https://www.journalducameroun.com/category/politique/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-25576"><a href="https://www.journalducameroun.com/category/politique/elections-2020-politique/">Elections 2020</a>
</li>
	<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a>
<ul class='children'>
	<li class="cat-item cat-item-28548"><a href="https://www.journalducameroun.com/category/politique/securite/prevention/">Prévention</a>
</li>
</ul>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-la-federation-mrc-littoral-1-a-un-nouveau-president/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La fédération MRC Littoral 1 a renouvelé son exécutif" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : la Fédération MRC Littoral 1 a un nouveau président</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-guinee-equatoriale-52-camerounais-reconduits-a-douala/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="52 Camerounais reviennent de la Guinée" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun-Guinée équatoriale : 52 Camerounais reconduits à Douala</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-voici-les-resultats-definitifs-du-concours-de-la-police-2022/">Cameroun : voici les résultats définitifs du concours de la&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-la-justice-exprime-sa-puissance-face-a-ferdinand-ngoh-ngoh/">Cameroun : la justice exprime sa puissance face à Ferdinand&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-enferme-au-commissariat-pour-avoir-reclame-sa-carte-nationale-didentite/">Cameroun : enfermé au commissariat pour avoir réclamé sa carte&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-paul-biya-institue-des-obseques-officielles-pour-dakole-daissala/">Cameroun : Paul Biya institue des obsèques officielles pour Dakole&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-26565"><a href="https://www.journalducameroun.com/category/eco-et-business/btp/">BTP</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-25017"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
	<li class="cat-item cat-item-26470"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/startimes-media/">Startimes Media</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-26626"><a href="https://www.journalducameroun.com/category/eco-et-business/transports/">Transports</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/les-pme-prennent-connaissance-des-facilites-fiscales-au-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Achille Bassilekin III" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les PME prennent connaissance des facilités fiscales au Cameroun</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-un-nouveau-complexe-hotelier-de-37-milliards-de-fcfa-annonce-a-yaounde/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : un nouveau complexe hôtelier de 37 milliards de FCFA annoncé à Yaoundé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/transports-zejet-la-nouvelle-compagnie-aerienne-camerounaise-bientot-operationnelle/">Transports : Zejet, la nouvelle compagnie aérienne Camerounaise bientôt opérationnelle </a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-un-nouveau-complexe-hotelier-de-37-milliards-de-fcfa-annonce-a-yaounde/">Cameroun : un nouveau complexe hôtelier de 37 milliards de FCFA&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-renovation-et-extension-du-port-autonome-de-douala-en-gestation/">Cameroun : rénovation et extension du Port autonome de Douala&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/le-cameroun-va-abriter-le-siege-sous-regional-de-la-banque-africaine-de-developpement/">Le Cameroun va abriter le siège sous-régional de la Banque&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a>
<ul class='children'>
	<li class="cat-item cat-item-28515"><a href="https://www.journalducameroun.com/category/societe/education/dotation/">Dotation</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26422"><a href="https://www.journalducameroun.com/category/societe/environnement/">Environnement</a>
<ul class='children'>
	<li class="cat-item cat-item-28538"><a href="https://www.journalducameroun.com/category/societe/environnement/pollution/">Pollution</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-28542"><a href="https://www.journalducameroun.com/category/societe/flashback/">Flashback</a>
</li>
	<li class="cat-item cat-item-28514"><a href="https://www.journalducameroun.com/category/societe/formation/">Formation</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a>
</li>
	<li class="cat-item cat-item-28507"><a href="https://www.journalducameroun.com/category/societe/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-un-incendie-devaste-quatre-maisons-a-douala/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : un incendie dévaste quatre maisons à Douala</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-deux-trafiquants-decailles-de-pangolin-mis-aux-arrets/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Deux trafiquants d’écailles de pangolin arrêtés" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : deux trafiquants d’écailles de pangolin mis aux arrêts</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-douala-lanniversaire-qui-sest-transforme-en-scene-de-viole/">Cameroun-Douala: l&rsquo;anniversaire qui s&rsquo;est transformé en scène de viole</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-voici-les-7-dg-les-mieux-payes-du-secteur-public/">Cameroun : voici les 7 DG les mieux payés du&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-voici-les-10-communes-les-plus-propres-et-leurs-prix/">Cameroun : voici les 10 communes les plus propres et&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-au-moins-11-morts-dont-deux-eleves-dans-deux-accidents-de-la-circulation/">Cameroun : au moins 11 morts dont deux élèves dans&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28915"><a href="https://www.journalducameroun.com/category/sport/athletisme/">Athlétisme</a>
</li>
	<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-31358"><a href="https://www.journalducameroun.com/category/sport/basketball/">Basketball</a>
</li>
	<li class="cat-item cat-item-31136"><a href="https://www.journalducameroun.com/category/sport/competitions/">Compétitions</a>
</li>
	<li class="cat-item cat-item-25522"><a href="https://www.journalducameroun.com/category/sport/cyclisme/">Cyclisme</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a>
<ul class='children'>
	<li class="cat-item cat-item-28468"><a href="https://www.journalducameroun.com/category/sport/football/balle-au-centre/">Balle au centre</a>
</li>
	<li class="cat-item cat-item-28471"><a href="https://www.journalducameroun.com/category/sport/football/coup-franc/">Coup-franc</a>
</li>
	<li class="cat-item cat-item-28469"><a href="https://www.journalducameroun.com/category/sport/football/dans-les-vestiaires/">Dans les vestiaires</a>
</li>
	<li class="cat-item cat-item-28467"><a href="https://www.journalducameroun.com/category/sport/football/elections-a-la-fecafoot/">Elections à la Fécafoot</a>
</li>
	<li class="cat-item cat-item-28475"><a href="https://www.journalducameroun.com/category/sport/football/hors-jeu/">Hors-jeu</a>
</li>
	<li class="cat-item cat-item-28472"><a href="https://www.journalducameroun.com/category/sport/football/penalties/">Penalties</a>
</li>
	<li class="cat-item cat-item-28470"><a href="https://www.journalducameroun.com/category/sport/football/surface-de-verite/">Surface de vérité</a>
</li>
	<li class="cat-item cat-item-28477"><a href="https://www.journalducameroun.com/category/sport/football/une-deux-avec/">Une-Deux avec &#8230;</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31559"><a href="https://www.journalducameroun.com/category/sport/institution/">Institution</a>
</li>
	<li class="cat-item cat-item-25554"><a href="https://www.journalducameroun.com/category/sport/olympisme-sport/">Olympisme</a>
</li>
	<li class="cat-item cat-item-31080"><a href="https://www.journalducameroun.com/category/sport/volleyball/">Volleyball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-les-maillots-des-lions-one-all-sports-bientot-devoiles/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : les maillots des Lions One All Sports bientôt dévoilés</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-mtn-elite-1-le-programme-des-rencontres-de-la-quatrieme-journee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun-MTN Elite 1 : le programme des rencontres de la quatrième journée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/mondial-2022-le-fifa-devoile-les-deux-joueurs-cles-du-cameroun/">Mondial 2022 : la Fifa dévoile les deux joueurs clés&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/mondial-2022-le-cameroun-attend-youssoufa-moukoko-qui-affole-leurope/">Mondial 2022 : Youssoufa Moukoko affole l&rsquo;Europe, le Cameroun l&rsquo;attend</a></li>
																																<li><a href="https://www.journalducameroun.com/ballon-dor-2022-karim-benzema-va-toucher-une-grosse-prime/">Ballon d&rsquo;Or 2022 : Karim Benzema va toucher une grosse&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-etienne-etoo-commence-par-une-defaite-avec-les-lions/">Cameroun : Etienne Eto&rsquo;o commence par une défaite avec les Lions</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-25210"><a href="https://www.journalducameroun.com/category/culture/religion/">Religion</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-tchana-pierre-honore-a-travers-un-livre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Tchana Pierre honoré à travers un livre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-joseph-le-annonce-la-dedicace-de-son-livre-lan-40-du-renouveau-national/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Joseph Lé annonce la dédicace de son livre l’AN 40 du «Renouveau National»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/phillbill-denonce-les-pratiques-vereuses-des-artistes-musiciens-camerounais/">Phillbill dénonce les pratiques véreuses des artistes musiciens camerounais</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-un-marche-pour-les-films-de-l-afrique-centrale-ouvert-a-yaounde/">Cameroun : un marché pour les films de l &lsquo;Afrique&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/lartiste-casimir-halal-annonce-la-sortie-de-son-nouveau-single/">L’artiste Casimir Halal annonce la sortie de son nouveau single</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-joseph-le-annonce-la-dedicace-de-son-livre-lan-40-du-renouveau-national/">Cameroun : Joseph Lé annonce la dédicace de son livre&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-variole-du-singe-la-mise-en-garde-du-ministre-de-la-defense/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun-variole du singe : la mise en garde du ministre de la Défense</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-variole-du-singe-cholera-covid-19-ces-epidemies-persistent/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-600x337.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : variole du singe, choléra, Covid-19… ces épidémies persistent</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-la-variole-du-singe-declaree-dans-le-sud-ouest/">Cameroun : la variole du singe déclarée dans le Sud-ouest</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-variole-du-singe-cholera-covid-19-ces-epidemies-persistent/">Cameroun : variole du singe, choléra, Covid-19… ces épidémies persistent</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-lhopital-gyneco-de-yaounde-en-agonie/">Cameroun : l’Hôpital gynéco de Yaoundé en agonie</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-le-directeur-dun-hopital-interdit-ladmission-des-patients-depourvus-dune-caution-de-50-000-fcfa/">Cameroun : le directeur d’un hôpital interdit l’admission des patients&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-28544"><a href="https://www.journalducameroun.com/category/opinions/interview/">Interview</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-mrc-le-maintien-de-parfait-siki-awono-en-garde-a-vue-est-arbitraire-abusif-et-illegal/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="Le MRC s’indigne contre la détention de Parfait Siki" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun-MRC : « le maintien de Parfait Siki Awono en garde à vue est arbitraire, abusif et illégal »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-batailles-de-succession-comprendre-le-silence-de-paul-biya/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun-Batailles de succession : comprendre le silence de Paul Biya</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-alternance-paul-biya-renforce-le-brouillard/">Cameroun – alternance : Paul Biya renforce le brouillard</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-armand-noutack-ii-je-marque-officiellement-mon-desaccord-quant-a-lannonce-du-president-maurice-kamto/">Cameroun-Armand Noutack II : « Je marque officiellement mon désaccord&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-michel-biem-tong-deballe-tout-sur-la-guerre-des-clans-au-palais-de-lunite/">Cameroun : Michel Biem Tong déballe tout sur la guerre&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-une-societe-des-mechants/">Cameroun : une société des méchants</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cemac-les-defis-du-camerounais-eugene-cisse-kouoh-a-la-tete-de-lassociation-des-gestionnaires-dactifs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cemac : les défis du Camerounais Eugène Cissé Kouoh à la tête de l’Association des gestionnaires d’actifs</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-daniel-njankouo-lamere-est-le-nouveau-pca-de-scb/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Daniel Njankouo Lamere est le nouveau PCA de SCB</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-sa-majeste-salomon-madiba-songue-est-mort/">Cameroun : Sa Majesté Salomon Madiba Songue est mort</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-les-defis-qui-attendent-jean-pierre-champeaux-nouveau-dg-de-la-sosucam/">Cameroun : les défis qui attendent Jean-Pierre Champeaux, nouveau DG de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-comment-patricia-toko-va-guerre-contre-la-pauvrete/">Cameroun : comment Patricia Toko va en guerre contre la&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-amadou-ali-decore-a-titre-posthume/">Cameroun : Amadou Ali décoré à titre posthume</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28536"><a href="https://www.journalducameroun.com/category/dossiers/entretien-avec/">Entretien avec &#8230;</a>
</li>
	<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/inertie-le-cameroun-va-de-greve-en-greve/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Inertie : le Cameroun va de grève en grève</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-les-multiples-visages-de-linsecurite-a-lapproche-des-fetes-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : les multiples visages de l’insécurité à l’approche des fêtes</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a>
</li>
	<li class="cat-item cat-item-24100"><a href="https://www.journalducameroun.com/category/international/xinhua/">Xinhua</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/sommet-arabe-le-conseil-marocain-de-la-presse-denonce-les-pratiques-repressives-des-autorites-algeriennes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sommet arabe : Le Conseil marocain de la presse dénonce les pratiques « répressives » des autorités algériennes</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg 300w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/burkina-le-gsim-diffuse-la-video-de-lattaque-de-gaskinde/">Burkina : le GSIM diffuse la vidéo de l&rsquo;attaque de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/mali-crash-dun-avion-de-larmee-a-gao/">Mali : crash d&rsquo;un avion de l&rsquo;armée à Gao</a></li>
																																<li><a href="https://www.journalducameroun.com/burkina-requisition-dune-quarantaine-de-pickups-du-ministere-de-lenvironnement/">Burkina : requisition d&rsquo;une quarantaine de «Pickups» du ministère de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/burkina-comment-le-capitaine-traore-a-sauve-son-coup/">Burkina : Comment le Capitaine Traoré a sauvé son coup</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																							

									




									<li class="medias" style="background-color: #cf181d; color: #fff;">
										<a href="">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/afrique-trois-startups-camerounaises-parmi-les-60-qui-vont-beneficier-du-financement-google/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Afrique : trois startups camerounaises parmi&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/cameroun-depigmentation-le-gouvernement-enleve-les-produits-non-autorises-du-marche/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/F08lgIRUVnc/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Cameroun-dépigmentation : le gouvernement enlève les&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/stage-de-detection-des-jeunes-footballeurs-binationaux-en-france/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Stage de détection des jeunes footballeurs&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/le-cameroun-promeut-les-sites-de-la-competition-de-la-can-2021/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Cameroun promeut les sites de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>


									<li class="desktop-only people237" style="background-color: #000; color: #fff;">
										<a href="https://www.people237.com/" target="_blank">PEOPLE <i class="icon-arrow-right"></i></a>
									</li>



									<li class="desktop-only can-2019" style="background-color: #cf181d; color: #fff;">
										<a href="https://www.journalducameroun.com/can-2021">CAN 2021 <i class="icon-arrow-right"></i></a>
									</li>

									<li class="mobile-only link-mobile can-2019" style="background-color: #cf181d; color: #fff;">
										<a href="https://www.journalducameroun.com/tag/coronavirus/">COVID 19 <i class="icon-arrow-right"></i></a>
									</li>

									<li class="mobile-only link-mobile" ><a href="https://www.journalducameroun.com/information-en-continue/cameroun/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>

																											    					

    					

    						


    						

									<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							

    					

    						


    						

									<li class="mobile-only link-mobile"><a href="">Agenda</a></li>
																
							

    					

    						


    						

									<li class="mobile-only link-mobile"><a href="">Offres d'emploi</a></li>
																
							

    					

    						


    						

									<li class="mobile-only link-mobile"><a href="">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li><li><a href="https://www.journalducameroun.com/category/politique/elections-2020-politique/">Elections 2020</a></li><li><a href="https://www.journalducameroun.com/category/politique/diplomatie/">Diplomatie</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/prevention/">Prévention</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-la-federation-mrc-littoral-1-a-un-nouveau-president/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La fédération MRC Littoral 1 a renouvelé son exécutif" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Christian-Massoma-du-MRC-WOURI-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : la Fédération MRC Littoral 1 a un nouveau président</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-guinee-equatoriale-52-camerounais-reconduits-a-douala/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="52 Camerounais reviennent de la Guinée" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Camerounais-rapatries-de-la-Guinee-equatoriale-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun-Guinée équatoriale : 52 Camerounais reconduits à Douala</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-voici-les-resultats-definitifs-du-concours-de-la-police-2022/">Cameroun : voici les résultats définitifs du concours de la&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-la-justice-exprime-sa-puissance-face-a-ferdinand-ngoh-ngoh/">Cameroun : la justice exprime sa puissance face à Ferdinand&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-enferme-au-commissariat-pour-avoir-reclame-sa-carte-nationale-didentite/">Cameroun : enfermé au commissariat pour avoir réclamé sa carte&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-paul-biya-institue-des-obseques-officielles-pour-dakole-daissala/">Cameroun : Paul Biya institue des obsèques officielles pour Dakole&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/btp/">BTP</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/transports/">Transports</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/groupe-bgfibank/">Groupe BGFIBank</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/startimes-media/">Startimes Media</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/les-pme-prennent-connaissance-des-facilites-fiscales-au-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Achille Bassilekin III" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/08/1661527438694-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les PME prennent connaissance des facilités fiscales au Cameroun</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-un-nouveau-complexe-hotelier-de-37-milliards-de-fcfa-annonce-a-yaounde/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/radi-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : un nouveau complexe hôtelier de 37 milliards de FCFA annoncé à Yaoundé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/transports-zejet-la-nouvelle-compagnie-aerienne-camerounaise-bientot-operationnelle/">Transports : Zejet, la nouvelle compagnie aérienne Camerounaise bientôt opérationnelle </a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-un-nouveau-complexe-hotelier-de-37-milliards-de-fcfa-annonce-a-yaounde/">Cameroun : un nouveau complexe hôtelier de 37 milliards de FCFA&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-renovation-et-extension-du-port-autonome-de-douala-en-gestation/">Cameroun : rénovation et extension du Port autonome de Douala&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/le-cameroun-va-abriter-le-siege-sous-regional-de-la-banque-africaine-de-developpement/">Le Cameroun va abriter le siège sous-régional de la Banque&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li><li><a href="https://www.journalducameroun.com/category/societe/environnement/">Environnement</a></li><li><a href="https://www.journalducameroun.com/category/societe/portrait/">Portrait</a></li><li><a href="https://www.journalducameroun.com/category/societe/formation/">Formation</a></li><li><a href="https://www.journalducameroun.com/category/societe/flashback/">Flashback</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/dotation/">Dotation</a></li><li><a href="https://www.journalducameroun.com/category/societe/environnement/pollution/">Pollution</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-un-incendie-devaste-quatre-maisons-a-douala/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Image-dillustration-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : un incendie dévaste quatre maisons à Douala</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-deux-trafiquants-decailles-de-pangolin-mis-aux-arrets/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Deux trafiquants d’écailles de pangolin arrêtés" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Trafiquants-ecailles-de-pangolin-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : deux trafiquants d’écailles de pangolin mis aux arrêts</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-douala-lanniversaire-qui-sest-transforme-en-scene-de-viole/">Cameroun-Douala: l&rsquo;anniversaire qui s&rsquo;est transformé en scène de viole</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-voici-les-7-dg-les-mieux-payes-du-secteur-public/">Cameroun : voici les 7 DG les mieux payés du&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-voici-les-10-communes-les-plus-propres-et-leurs-prix/">Cameroun : voici les 10 communes les plus propres et&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-au-moins-11-morts-dont-deux-eleves-dans-deux-accidents-de-la-circulation/">Cameroun : au moins 11 morts dont deux élèves dans&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journalducameroun.com/category/sport/cyclisme/">Cyclisme</a></li><li><a href="https://www.journalducameroun.com/category/sport/olympisme-sport/">Olympisme</a></li><li><a href="https://www.journalducameroun.com/category/sport/athletisme/">Athlétisme</a></li><li><a href="https://www.journalducameroun.com/category/sport/volleyball/">Volleyball</a></li><li><a href="https://www.journalducameroun.com/category/sport/competitions/">Compétitions</a></li><li><a href="https://www.journalducameroun.com/category/sport/basketball/">Basketball</a></li><li><a href="https://www.journalducameroun.com/category/sport/institution/">Institution</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/elections-a-la-fecafoot/">Elections à la Fécafoot</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/balle-au-centre/">Balle au centre</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/dans-les-vestiaires/">Dans les vestiaires</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/surface-de-verite/">Surface de vérité</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/coup-franc/">Coup-franc</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/penalties/">Penalties</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/hors-jeu/">Hors-jeu</a></li><li><a href="https://www.journalducameroun.com/category/sport/football/une-deux-avec/">Une-Deux avec ...</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-les-maillots-des-lions-one-all-sports-bientot-devoiles/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : les maillots des Lions One All Sports bientôt dévoilés</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-mtn-elite-1-le-programme-des-rencontres-de-la-quatrieme-journee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/20221101_083725-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun-MTN Elite 1 : le programme des rencontres de la quatrième journée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/mondial-2022-le-fifa-devoile-les-deux-joueurs-cles-du-cameroun/">Mondial 2022 : la Fifa dévoile les deux joueurs clés&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/mondial-2022-le-cameroun-attend-youssoufa-moukoko-qui-affole-leurope/">Mondial 2022 : Youssoufa Moukoko affole l&rsquo;Europe, le Cameroun l&rsquo;attend</a></li>
																						<li><a href="https://www.journalducameroun.com/ballon-dor-2022-karim-benzema-va-toucher-une-grosse-prime/">Ballon d&rsquo;Or 2022 : Karim Benzema va toucher une grosse&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-etienne-etoo-commence-par-une-defaite-avec-les-lions/">Cameroun : Etienne Eto&rsquo;o commence par une défaite avec les Lions</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li><li><a href="https://www.journalducameroun.com/category/culture/religion/">Religion</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-tchana-pierre-honore-a-travers-un-livre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Tchana Pierre honoré à travers un livre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-joseph-le-annonce-la-dedicace-de-son-livre-lan-40-du-renouveau-national/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Le-nouvel-ouvrage-de-Joseph-LE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Joseph Lé annonce la dédicace de son livre l’AN 40 du «Renouveau National»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/phillbill-denonce-les-pratiques-vereuses-des-artistes-musiciens-camerounais/">Phillbill dénonce les pratiques véreuses des artistes musiciens camerounais</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-un-marche-pour-les-films-de-l-afrique-centrale-ouvert-a-yaounde/">Cameroun : un marché pour les films de l &lsquo;Afrique&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/lartiste-casimir-halal-annonce-la-sortie-de-son-nouveau-single/">L’artiste Casimir Halal annonce la sortie de son nouveau single</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-joseph-le-annonce-la-dedicace-de-son-livre-lan-40-du-renouveau-national/">Cameroun : Joseph Lé annonce la dédicace de son livre&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-variole-du-singe-la-mise-en-garde-du-ministre-de-la-defense/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/varr-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun-variole du singe : la mise en garde du ministre de la Défense</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-variole-du-singe-cholera-covid-19-ces-epidemies-persistent/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1-600x337.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2022/10/variole-1.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : variole du singe, choléra, Covid-19… ces épidémies persistent</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-la-variole-du-singe-declaree-dans-le-sud-ouest/">Cameroun : la variole du singe déclarée dans le Sud-ouest</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-variole-du-singe-cholera-covid-19-ces-epidemies-persistent/">Cameroun : variole du singe, choléra, Covid-19… ces épidémies persistent</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-lhopital-gyneco-de-yaounde-en-agonie/">Cameroun : l’Hôpital gynéco de Yaoundé en agonie</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-le-directeur-dun-hopital-interdit-ladmission-des-patients-depourvus-dune-caution-de-50-000-fcfa/">Cameroun : le directeur d’un hôpital interdit l’admission des patients&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li><li><a href="https://www.journalducameroun.com/category/opinions/interview/">Interview</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-mrc-le-maintien-de-parfait-siki-awono-en-garde-a-vue-est-arbitraire-abusif-et-illegal/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="Le MRC s’indigne contre la détention de Parfait Siki" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-240x135.jpeg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-780x440.jpeg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-380x215.jpeg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/PARFAIT-NICOLAS-SIKI-AWONO-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun-MRC : « le maintien de Parfait Siki Awono en garde à vue est arbitraire, abusif et illégal »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-batailles-de-succession-comprendre-le-silence-de-paul-biya/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Paul-Biya-PRC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun-Batailles de succession : comprendre le silence de Paul Biya</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-alternance-paul-biya-renforce-le-brouillard/">Cameroun – alternance : Paul Biya renforce le brouillard</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-armand-noutack-ii-je-marque-officiellement-mon-desaccord-quant-a-lannonce-du-president-maurice-kamto/">Cameroun-Armand Noutack II : « Je marque officiellement mon désaccord&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-michel-biem-tong-deballe-tout-sur-la-guerre-des-clans-au-palais-de-lunite/">Cameroun : Michel Biem Tong déballe tout sur la guerre&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-une-societe-des-mechants/">Cameroun : une société des méchants</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cemac-les-defis-du-camerounais-eugene-cisse-kouoh-a-la-tete-de-lassociation-des-gestionnaires-dactifs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-240x135.png 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-780x440.png 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-380x215.png 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Eugène-CISSE-KOUOH-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cemac : les défis du Camerounais Eugène Cissé Kouoh à la tête de l’Association des gestionnaires d’actifs</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-daniel-njankouo-lamere-est-le-nouveau-pca-de-scb/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/10/Djankouo-Lamere-Daniel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Daniel Njankouo Lamere est le nouveau PCA de SCB</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-sa-majeste-salomon-madiba-songue-est-mort/">Cameroun : Sa Majesté Salomon Madiba Songue est mort</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-les-defis-qui-attendent-jean-pierre-champeaux-nouveau-dg-de-la-sosucam/">Cameroun : les défis qui attendent Jean-Pierre Champeaux, nouveau DG de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-comment-patricia-toko-va-guerre-contre-la-pauvrete/">Cameroun : comment Patricia Toko va en guerre contre la&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-amadou-ali-decore-a-titre-posthume/">Cameroun : Amadou Ali décoré à titre posthume</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/entretien-avec/">Entretien avec ...</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/inertie-le-cameroun-va-de-greve-en-greve/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/03/OTS-Cameroun-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Inertie : le Cameroun va de grève en grève</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-les-multiples-visages-de-linsecurite-a-lapproche-des-fetes-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2021/12/Accident-Ndikinimeki-e1640362441732-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : les multiples visages de l’insécurité à l’approche des fêtes</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li><li><a href="https://www.journalducameroun.com/category/international/xinhua/">Xinhua</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/sommet-arabe-le-conseil-marocain-de-la-presse-denonce-les-pratiques-repressives-des-autorites-algeriennes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673086831752.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sommet arabe : Le Conseil marocain de la presse dénonce les pratiques « répressives » des autorités algériennes</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg 300w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/burkina-le-gsim-diffuse-la-video-de-lattaque-de-gaskinde/">Burkina : le GSIM diffuse la vidéo de l&rsquo;attaque de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/mali-crash-dun-avion-de-larmee-a-gao/">Mali : crash d&rsquo;un avion de l&rsquo;armée à Gao</a></li>
																						<li><a href="https://www.journalducameroun.com/burkina-requisition-dune-quarantaine-de-pickups-du-ministere-de-lenvironnement/">Burkina : requisition d&rsquo;une quarantaine de «Pickups» du ministère de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/burkina-comment-le-capitaine-traore-a-sauve-son-coup/">Burkina : Comment le Capitaine Traoré a sauvé son coup</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/afrique-trois-startups-camerounaises-parmi-les-60-qui-vont-beneficier-du-financement-google/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Afrique : trois startups camerounaises parmi&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/cameroun-depigmentation-le-gouvernement-enleve-les-produits-non-autorises-du-marche/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/F08lgIRUVnc/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Cameroun-dépigmentation : le gouvernement enlève les&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/stage-de-detection-des-jeunes-footballeurs-binationaux-en-france/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2021/10/Lions-U20--160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Stage de détection des jeunes footballeurs&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/le-cameroun-promeut-les-sites-de-la-competition-de-la-can-2021/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2021/08/0_9f810622ae22446f9cdc13c17a0c05ce-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Cameroun promeut les sites de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page" style="text-align: center; ">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="51" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				



  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/hopital-regional-de-bafoussam/" rel="tag">Hôpital régional de Bafoussam</a></li>
							<li><a href="https://www.journalducameroun.com/tag/cameroun-et-guinee-equatoriale/" rel="tag">Cameroun et Guinée équatoriale</a></li>
							<li><a href="https://www.journalducameroun.com/tag/choupo-moting/" rel="tag">choupo-moting</a></li>
							<li><a href="https://www.journalducameroun.com/tag/comptes-fictifs/" rel="tag">Comptes fictifs</a></li>
							<li><a href="https://www.journalducameroun.com/tag/pascal-siakam/" rel="tag">Pascal Siakam</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									01.11.2022 à 13h18 
									par 
									APA News									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains > &url=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains&body=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains : https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains Lien : https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2022/11/16673050842562.jpg 300w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Le secteur de l&rsquo;eau, les enjeux des aides directes prévues pour les pauvres et le potentiel de l&rsquo;énergie éolienne au Maroc, sont les principaux sujets traités par les quotidiens marocains parus ce mardi.+L&rsquo;Economiste+ souligne la nécessité d&rsquo;insuffler à l&rsquo;industrie nationale de l&rsquo;eau, un secteur vital pour le Maroc, la même dynamique qui avait permis de faciliter l&rsquo;investissement et créer le mastodonte automobile. « Le besoin est urgent et les programmes sont là », estime le quotidien.</p>
<p>A l&rsquo;instar de l&rsquo;automobile ou de l&rsquo;aéronautique, il faudra s&#8217;employer à créer un écosystème autour de cette ressource qui se raréfie, afin de renforcer l&rsquo;autonomie du Maroc et pourquoi pas vendre son savoir-faire à l&rsquo;étranger.</p>
   <div style="float:none;margin:0px 0px 0px 0px;text-align:center;" >

<div class="block-jdmad center">
<ins data-revive-zoneid="399" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>
</div>


<p>Expertise dans la construction des barrages, 3.500 km de côtes, compétences dans les énergies renouvelables et la gestion de l&rsquo;eau&#8230; Tous les ingrédients sont là pour réussir ce pari.</p>
<p>Cela permettrait au Maroc de se positionner comme leader sur le continent dans l&rsquo;industrie de l&rsquo;eau et du dessalement, estime-t-il.</p>
<p>+Aujourd&rsquo;hui Le Maroc+ écrit que les premiers jalons d&rsquo;un système d&rsquo;aides directes ciblées sont en train d&rsquo;être posés, à savoir le Registre national de la population et, surtout, le Registre social unifié.</p>
<p>Ce sont là les deux outils indispensables à la mise en œuvre à l&rsquo;avenir d&rsquo;un dispositif d&rsquo;aides directes efficace, c&rsquo;est-à-dire bénéficiant aux catégories de la population qui en ont véritablement besoin, constate le journal.</p>
<p>Car le système de la subvention «anonyme» et aveugle, indexé sur le produit au lieu de la personne, a montré depuis longtemps ses limites, et son insoutenabilité économique est encore plus exacerbée avec une conjoncture, semblable à celle d&rsquo;aujourd&rsquo;hui, marquée par les flambées de cours mondiaux et la pression sur les finances publiques, relève-t-il.</p>
    <div style="float:none;margin:0px 0 0px 0;" >

<div class="block-jdmad center">
<ins data-revive-zoneid="399" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>
</div>


<p>Sur un autre registre, +L&rsquo;Opinion+ rapporte que l&rsquo;énergie éolienne représente près de 13,4% du total de la capacité installée au Maroc. Mais malgré les potentialités de cette filière, le Maroc ne compte qu&rsquo;un seul projet en autoproduction, il s&rsquo;agit du parc éolien Lafarge à Tétouan. </p>
<p>Le projet de loi 82.21 relatif à l&rsquo;autoproduction d&rsquo;énergie électrique, actuellement en discussion au Parlement, devrait encourager à investir davantage dans cette énergie. Cependant, d&rsquo;autres freins persistent, notamment en ce qui concerne l&rsquo;accès au foncier et les autorisations nécessaires au déploiement d&rsquo;un parc éolien. Les autorités locales peuvent également contribuer au développement de ce chantier, en fluidifiant les démarches administratives, bête noire des investisseurs.</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journalducameroun.com/tag/maroc/" rel="tag">maroc</a> | <a href="https://www.journalducameroun.com/tag/rp-maroc/" rel="tag">RP-MAROC</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains > &url=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains&body=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains : https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Secteur hydrique, social et énergie éolienne au menu des quotidiens marocains Lien : https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="670" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="400" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 



			<!-- Player Dailymotion -->		
					
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6bz1p?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	 

<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="671" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="401" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 	


						<!--	
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journalducameroun.com/jdmtv/afrique-trois-startups-camerounaises-parmi-les-60-qui-vont-beneficier-du-financement-google/" class="clearfix">
											<figure class="post-img">
												<img src="https://www.dailymotion.com/thumbnail/video/x8dkuen" />												
											</figure>
										<h3 class="post-title">Afrique : trois startups camerounaises parmi les 60 qui vont bénéficier du financement google</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journalducameroun.com/jdmtv/cameroun-depigmentation-le-gouvernement-enleve-les-produits-non-autorises-du-marche/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/F08lgIRUVnc/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Cameroun-dépigmentation : le gouvernement enlève les produits non autorisés du marché</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->
						



<div class="mobile-only" >

 <div class="block-sidebar block-sidebar-tab">
  <div class="title"><span><i class="icon-arrow-right"></i></span> 
    REVUE DE PRESSE
      </div>




    <div class="block-sidebar block-sidebar-jdmtv" style="background-color: #fff; padding-left: 0px; margin-left: 0px; padding-right: 0px; margin-right: 0px;">
     
      <ul>
                                    <li>
            <a href="https://www.journalducameroun.com/jdmrevue/revue-de-presse-camerounaise-du-22-octobre-2021/">
              <figure>
                <img src="https://www.dailymotion.com/thumbnail/video/x850t73" />              </figure>
              <p style="color: #1e1e1e">REVUE DE PRESSE CAMEROUNAISE DU 22 OCTOBRE 2021</p>
              <span>le 22.10.2021</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journalducameroun.com/medias/revue-de-presse-video" style="color: #1e1e1e"><span><i class="icon-arrow-right"></i> Consulter les Revues de presse</span></a>
    </div></div>

</div> 


						


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/secteur-hydrique-social-et-energie-eolienne-au-menu-des-quotidiens-marocains/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
					
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#420027">
                                              <span class="post-date">31.10</span>
                                            <p>
                        52 Camerounais partis de Guinée Equatoriale sont au pays                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419995">
                                              <span class="post-date">31.10</span>
                                            <p>
                        Le pont sur la Cross-River sera inauguré le 3 novembre 2022                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419949">
                                              <span class="post-date">28.10</span>
                                            <p>
                        Cameroun : l’INJS met à disposition 397 professionnels                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419947">
                                              <span class="post-date">28.10</span>
                                            <p>
                        Cameroun : extension du campus de l&rsquo;Essec à Yaoundé                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419945">
                                              <span class="post-date">28.10</span>
                                            <p>
                        Cameroun : 50 jeunes s&rsquo;engagent contre les violences à l&rsquo;école                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419631">
                                              <span class="post-date">25.10</span>
                                            <p>
                        Culture du riz : la Coree appuie le Cameroun                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419630">
                                              <span class="post-date">25.10</span>
                                            <p>
                        La commission de la Cemac revoit son budget 2023 à la baisse                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419629">
                                              <span class="post-date">25.10</span>
                                            <p>
                        Football : l’Anafoot recrute 500 jeunes                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419419">
                                              <span class="post-date">21.10</span>
                                            <p>
                        Élection à la Fecacyclisme : une note du Minsep fixe les délais                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#419416">
                                              <span class="post-date">21.10</span>
                                            <p>
                        Cameroun-Fécaboxe : deux anciens boxeurs luttent pour la fédération                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419887">
                                              <span class="post-date">27.10</span>
                                            <p>
                        Le Sénégal, nouveau venu sur l’échiquier gazier et pétrolier                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419886">
                                              <span class="post-date">27.10</span>
                                            <p>
                        En Côte d’Ivoire, le défi de l’électrification rurale                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419885">
                                              <span class="post-date">27.10</span>
                                            <p>
                        Elon Musk rachète Twitter pour offrir un espace de débats « sain »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419878">
                                              <span class="post-date">27.10</span>
                                            <p>
                        Léon Gautier, dernier Français vivant ayant participé au Débarquement, fê...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419875">
                                              <span class="post-date">27.10</span>
                                            <p>
                        RDC: les combats entre l&rsquo;armée et le M23 se rapprochent de l&rsquo;...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419872">
                                              <span class="post-date">27.10</span>
                                            <p>
                        Tchad: Succès Masra réagit à la démission du vice-président des Transform...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419744">
                                              <span class="post-date">26.10</span>
                                            <p>
                        Paris 2024 : Gérald Darmanin très à cheval sur la sécurité                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419742">
                                              <span class="post-date">26.10</span>
                                            <p>
                        Droits à l’image : les Bleus ont adressé un projet de texte à la FFF                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419737">
                                              <span class="post-date">26.10</span>
                                            <p>
                        L&rsquo;Iran annonce des sanctions contre des institutions et des médias ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#419736">
                                              <span class="post-date">26.10</span>
                                            <p>
                        Tchad: Moustapha Masri, vice-président des Transformateurs, quitte ce par...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    


	
	
 

    
    <div id="custom_html-6"><div class="textwidget custom-html-widget"><!--<div class="block-sidebar block-sidebar-tab">


<div class="title"><span><i class="icon-clock"></i></span>
    Vos paris sportifs can 2019
      </div>
      <div class="block-content" style="padding-top: 10px; padding-right: 10px; padding-left: 10px; padding-bottom: 10px;">

      	<a href="http://refpafgbxo.top/L?tag=d_225727m_1573c_&site=225727&ad=1573" target="_blank" rel="noopener"><img  src="https://www.journaldufaso.com/wp-content/themes/journal-du-faso/assets/img/xbet.gif" width="100%" height="300" alt="1xbet"  /></a>

      
      	</div>
</div>--></div></div>    <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-economie">
                  <a href="https://www.journalducameroun.com/cameroun-la-sodecoton-a-produit-1-300-000-tonnes-de-coton-en-quatre-ans/">
                    <figure class="post-img">
                      <span class="post-category">Economie</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Coton-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Coton-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Coton-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Coton-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Coton-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Cameroun : la Sodecoton a produit 1 300 000 tonnes de coton en quatre ans</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-culture">
                        <a href="https://www.journalducameroun.com/cameroun-tchana-pierre-honore-a-travers-un-livre/">
                          <figure class="post-img">
                            <span class="post-category">Livres</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/tchana-pierre-livre-people237-Copie-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Cameroun : Tchana Pierre honoré à travers un livre</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-sport">
                        <a href="https://www.journalducameroun.com/cameroun-les-maillots-des-lions-one-all-sports-bientot-devoiles/">
                          <figure class="post-img">
                            <span class="post-category">Football&#013;</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2022/11/Une-boutique-des-equipements-des-Lions-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Cameroun : les maillots des Lions One All Sports bientôt dévoilés</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    <div id="custom_html-15"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="223" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
<br>
<br></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/cameroun-une-societe-des-mechants/">Cameroun : une société des méchants</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-265-milliards-de-f-de-la-banque-mondiale-en-faveur-de-lagriculture-et-du-capital-humain/">Cameroun : 265 milliards de F de la Banque mondiale en faveur de l’agriculture et du capital humain</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-batailles-de-succession-comprendre-le-silence-de-paul-biya/">Cameroun-Batailles de succession : comprendre le silence de Paul Biya</a></li>
                                  <li><a href="https://www.journalducameroun.com/ballon-dor-camerounais-les-cartons-sortent-sur-levenement/">Ballon d&rsquo;or camerounais : les cartons sortent sur l&rsquo;évènement</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-deux-trafiquants-decailles-de-pangolin-mis-aux-arrets/">Cameroun : deux trafiquants d’écailles de pangolin mis aux arrêts</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/douala-mouvement-dhumeur-au-chantier-naval-et-industriel-du-cameroun/">Douala: mouvement d&rsquo;humeur au Chantier naval et industriel du Cameroun</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-sixieme-lettre-attribuee-a-marafa-hamidou-yaya/">Cameroun: Sixième lettre attribuée à Marafa Hamidou Yaya</a></li>
                                  <li><a href="https://www.journalducameroun.com/les-grands-chantiers-au-cameroun-ont-donne-de-lemploi-a-9953-personnes/">Les grands chantiers au Cameroun ont donné de l&#8217;emploi à «9953» personnes</a></li>
                                  <li><a href="https://www.journalducameroun.com/cameroun-vers-un-recrutement-de-2000-enseignants-a-lhorizon-2021/">Cameroun: vers un recrutement de 2000 enseignants à l&rsquo;horizon 2021</a></li>
                                  <li><a href="https://www.journalducameroun.com/ouagadougou-bientot-monument-camerounais-dikongue-pipa/">Ouagadougou : bientôt un monument pour le Camerounais Dikongue Pipa</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
    <div id="polls-widget-3">SondageSorry, there are no polls available at the moment.<ul><li><a href="http://journalducameroun.com/_wp/pollsarchive">Polls Archive</a></li></ul></div><div id="custom_html-3"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Back top</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">


				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1667312228" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>


				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="facebook"><a href="https://www.instagram.com/journalducameroun/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/insta.png"> </a></li>
						 
													<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
						

						<br><br>

													<li class="facebook"><a href="https://t.me/jdcFR"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/telegram.png"> </a></li>
						
													<li class="facebook"><a href="https://www.linkedin.com/company/journalducameroun-com"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/linked.png"> </a></li>
						
													<li class="facebook"><a href="https://www.youtube.com/channel/UCn4PikW80I8PNBQvk618iig"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/youtube.png"> </a></li>
						
													<li class="facebook"><a href="mailto:info@journalducameroun.com"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/sms.png"> </a></li>
						



						
					</ul>
				</div>



				<div class="footer-column ">
					<i class="icon-bubble"></i>
					<p class="title">Téléchargez notre application: <br>  Journal du Cameroun </p>
					<ul class="social-link2">
					
							<li ><a href="https://play.google.com/store/apps/details?id=com.journalducameroun.jdc"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/android.png" alt=""></a></li>
						
						<li ><a href="#"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/appios.png" alt=""></a></li>

					</ul>
				</div>


				<div class="footer-column mobile-only">
					<i class="icon-bubble"></i>
					<p class="title">Téléchargez notre application : <br> Journal du Cameroun </p>
					<ul class="social-link2">
					
							<li ><a href="https://play.google.com/store/apps/details?id=com.journalducameroun.jdc"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/android.png" alt=""></a></li>
						
						<li ><a href="#"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/appios.png" alt=""></a></li>

					</ul>
				</div>



			</div>
		</div>

		
		<div class="container">

			


			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité Camerounaise en un clic </p>
				<ul class="footer-menu">
					<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
				</ul>
			</div>


			

			<div class="footer-menu-content clearfix">
				<p class="title">Notre réseau de sites </p>
				
			</div>

			<div class="mobile-only footer-extra-link">

				<p class="title">Notre réseau de sites </p>
				
			</div>



			<div class="footer-extra-link" style="border-top: 1px solid #fff">
				<p class="title " style="border-top: 1px solid #fff">Au Cameroun </p>
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.237lions.com/">237lions.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.wok-audio.com/">Wok-audio.com</a></li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Ailleurs en Afrique</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-351776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351776"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-363685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363685"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>


			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
				</ul>
			</div>

			



			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-409021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409021"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-409020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409020"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-409019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409019"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-409018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409018"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2022 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd. </p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="4" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		
	



	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenu protégé</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.journalducameroun.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="398" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","post_id":"420126"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.8.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.7' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='pppublic-js-extra'>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</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=3.1.0' id='pppublic-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
-->
<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>
<!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
-->
<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6 4l20 12-20 12z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M16 32c-4.274 0-8.292-1.664-11.314-4.686s-4.686-7.040-4.686-11.314c0-3.026 0.849-5.973 2.456-8.522 1.563-2.478 3.771-4.48 6.386-5.791l1.344 2.682c-2.126 1.065-3.922 2.693-5.192 4.708-1.305 2.069-1.994 4.462-1.994 6.922 0 7.168 5.832 13 13 13s13-5.832 13-13c0-2.459-0.69-4.853-1.994-6.922-1.271-2.015-3.066-3.643-5.192-4.708l1.344-2.682c2.615 1.31 4.824 3.313 6.386 5.791 1.607 2.549 2.456 5.495 2.456 8.522 0 4.274-1.664 8.292-4.686 11.314s-7.040 4.686-11.314 4.686z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M8 28v-24h4v11l10-10v22l-10-10v11z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M24 4v24h-4v-11l-10 10v-22l10 10v-11z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path>
</symbol>
<!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
-->
<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M8 20c0 0 1.838-6 12-6v6l12-8-12-8v6c-8 0-12 4.99-12 10zM22 24h-18v-12h3.934c0.315-0.372 0.654-0.729 1.015-1.068 1.374-1.287 3.018-2.27 4.879-2.932h-13.827v20h26v-8.395l-4 2.667v1.728z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>
<!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
-->
<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
<!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
-->
<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>
<!-- Podcast Subscription Icons -->
<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="0%" y1="0%" x2="0%" y2="100%">
	<stop  offset="0%" style="stop-color:#F452FF"/>
	<stop  offset="100%" style="stop-color:#832BC1"/>
</linearGradient>
</defs>
</svg>
	
</body>
</html>
