
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale - Journal du Cameroun</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journalducameroun.com/wp-content/themes/jdc/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journalducameroun.com/wp-content/themes/jdc/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journalducamerouncom/loader.js',
    'tb_loader_script');
  </script>
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="//www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale - Journal du Cameroun" />
<meta property="og:description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun" />
<meta property="og:url" content="https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/" />
<meta property="og:site_name" content="Journal du Cameroun" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDuCamerounOfficiel/" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="ouest" />
<meta property="article:tag" content="politiques" />
<meta property="article:tag" content="sénégal" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2018-07-03T11:18:12+01:00" />
<meta property="og:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-600x380.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cameroun, actualités Cameroun, info cameroun, news Cameroun" />
<meta name="twitter:title" content="Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale - Journal du Cameroun" />
<meta name="twitter:site" content="@journalducamer" />
<meta name="twitter:image" content="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878.jpg" />
<meta name="twitter:creator" content="@journalducamer" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux" href="https://www.journalducameroun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Flux des commentaires" href="https://www.journalducameroun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal du Cameroun &raquo; Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale Flux des commentaires" href="https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalducameroun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.journalducameroun.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css'  href='https://www.journalducameroun.com/wp-content/plugins/batchmove/css/batch.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journalducameroun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journalducameroun.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/batchmove/js/batch.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='https://www.journalducameroun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalducameroun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalducameroun.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.journalducameroun.com/?p=255123' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fsenegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalducameroun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalducameroun.com%2Fsenegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-91917976-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-255123 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				11h53				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/jdc_fr" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDuCamerounOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journalducameroun.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										<li class="lang active"><a href="https://www.journalducameroun.com/">FR</a></li>
					<li class="lang"><a href="https://www.journalducameroun.com/en/">EN</a></li>
				</ul>
			</div>
			<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journalducameroun.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Le Cameroun dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journalducameroun.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/nominations/" rel="tag">nominations</a></li>
							<li><a href="https://www.journalducameroun.com/tag/deputes/" rel="tag">députés</a></li>
							<li><a href="https://www.journalducameroun.com/tag/potomac-prime/" rel="tag">potomac prime</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journalducameroun.com/medias/web-tv/"><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journalducameroun.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20086"><a href="https://www.journalducameroun.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-20088"><a href="https://www.journalducameroun.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-18509"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-20087"><a href="https://www.journalducameroun.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-nominations-sein-hopitaux-publics/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440.jpg 780w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : Nominations au sein des hôpitaux publics</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/assemblee-nationale-mandat-deputes-officiellement-proroge/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Assemblée nationale : le mandat des députés officiellement prorogé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-president-de-republique-instruit-controle-vehicules-administratifs-militaires/">Crise anglophone : le président de la République instruit le&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-lintervention-de-patrice-nganang-congres-americain-a-ete-renvoye/">Crise anglophone : l&rsquo;intervention de Patrice Nganang au congrès américain&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-vingt-six-presumes-secessionnistes-activement-recherches/">Cameroun: vingt six présumés sécessionnistes activement recherchés</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-nouvelles-policier-enleve-a-fundong/">Crise anglophone : des nouvelles du policier enlevé à Fundong</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20092"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-20090"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-20091"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-20089"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-20094"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-21580"><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/detournement-groupe-abbo-principal-suspect-france/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Détournement au groupe Abbo : le principal suspect en fuite en France (entreprise)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-a-449-milliards-de-francs-cfa-recettes-impots-plus-bas-prevu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: à 449 milliards de Francs CFA, les recettes des impôts sont plus basses que prévu</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/securite-sociale-paul-biya-accroit-lautonomie-de-cnps/">Sécurité sociale : Paul Biya accroît l&rsquo;autonomie de la CNPS</a></li>
																																<li><a href="https://www.journalducameroun.com/gouvernement-lance-recrutement-de-500-jeunes-pratiquer-lagriculture-a-bakassi/">Le gouvernement lance un recrutement de 500 jeunes pour pratiquer&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/banques-camerounais-george-wega-nomme-directeur-afrique-de-louest-de-societe-generale/">Banques : le Camerounais George Wega nommé directeur Afrique de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/afrique-centrale-direction-de-bad-vient-cameroun/">Afrique centrale : la direction de la Bad vient au&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journalducameroun.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20104"><a href="https://www.journalducameroun.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.journalducameroun.com/category/societe/faits-divers/" >Faits divers&#013;</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://www.journalducameroun.com/category/societe/kiosque/" >Kiosque</a>
</li>
	<li class="cat-item cat-item-1039"><a href="https://www.journalducameroun.com/category/societe/societe-societe/" >Société</a>
</li>
	<li class="cat-item cat-item-20105"><a href="https://www.journalducameroun.com/category/societe/telecoms/" >Télécoms</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-2eme-edition-camps-tic-demarre-4-juillet-region-sud/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : La 2ème édition des « camps TIC » démarre le 4 juillet dans la région du Sud</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/assistance-aux-populations-anglophones-levees-de-fonds-lycees-wouri/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Assistance aux populations anglophones : des levées de fonds dans les lycées du Wouri</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-populations-sud-ouest-reagissent-plan-daide-de-paul-biya/">Crise anglophone : les populations du Sud-Ouest réagissent au plan&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-anglophones-demandent-gouvernement/">Crise anglophone : ce que les anglophones demandent au gouvernement</a></li>
																																<li><a href="https://www.journalducameroun.com/crise-anglophone-larmee-libere-commissaire-de-police-tazisong-christopher/">Crise anglophone: l&rsquo;armée libère le commissaire de police Tazisong Christopher</a></li>
																																<li><a href="https://www.journalducameroun.com/dimako-deux-individus-volent-sac-a-main-dune-ministre/">Dimako : deux individus volent le sac à main d’une&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journalducameroun.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1139"><a href="https://www.journalducameroun.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-1019"><a href="https://www.journalducameroun.com/category/sport/football/" >Football&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/sport-les-employes-des-chantiers-de-la-can-a-garoua-reclament-7-mois-de-salaire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les employés des chantiers de la CAN à Garoua réclament sept mois de salaire</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/coupe-monde-de-basketball-2019-cameroun-se-qualifie-deuxieme-tour-eliminatoires/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coupe du monde de Basketball 2019 : le Cameroun se qualifie pour le deuxième tour des éliminatoires</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/football-samuel-etoo-contre-zinedine-zidane-12-juin-prochain/">Football : Samuel Eto’o contre Zinedine Zidane le 12 juin&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/eliminatoires-can-feminine-2018-lionnes-indomptables-affrontent-congo/">Eliminatoires Can féminine 2018 : les Lionnes indomptables affrontent le&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/medias-crtv-canal-2-obtiennent-droits-de-diffusion-de-coupe-monde-de-football/">Médias : la Crtv et Canal 2 obtiennent les droits&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/mondial-2018-joueurs-dorigine-camerounaise-competition/">Mondial 2018 : des joueurs d&rsquo;origine camerounaise dans la compétition</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journalducameroun.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1626"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-1627"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-1592"><a href="https://www.journalducameroun.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-1178"><a href="https://www.journalducameroun.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-1165"><a href="https://www.journalducameroun.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/richard-bona-don-de-22-ordinateurs-aux-enfants-a-motricite-reduite-ouganda/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Richard Bona fait un don de 22 ordinateurs aux enfants à motricité réduite en Ouganda</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-lartiste-locko-rejoint-label-universal-music-africa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun : l&rsquo;artiste Locko rejoint le label Universal Music Africa</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/daphne-a-ete-expulsee-etats-unis/">Pourquoi Daphné a été expulsée des Etats-Unis</a></li>
																																<li><a href="https://www.journalducameroun.com/charlotte-dipanda-casting-dune-serie-diffusee-25-juin/">Charlotte Dipanda dans le casting d’une série diffusée dès le&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/ouagadougou-bientot-monument-camerounais-dikongue-pipa/">Ouagadougou : bientôt un monument pour le Camerounais Dikongue Pipa</a></li>
																																<li><a href="https://www.journalducameroun.com/cameroun-lartiste-locko-rejoint-label-universal-music-africa/">Cameroun : l&rsquo;artiste Locko rejoint le label Universal Music Africa</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journalducameroun.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1033"><a href="https://www.journalducameroun.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/" >Conseils pratiques</a>
</li>
	<li class="cat-item cat-item-21427"><a href="https://www.journalducameroun.com/category/sante/publi-reportage/" >Publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/couverture-sante-universelle-projet-de-loi-cours-delaboration/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Couverture santé universelle : un avant-projet de loi en cours d’élaboration</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/cameroun-chercheurs-mettent-point-nouvelle-strategie-de-traitement-de-lonchocercose/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cameroun: des chercheurs mettent au point une nouvelle stratégie de traitement de l&rsquo;onchocercose</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/cameroun-chercheurs-mettent-point-nouvelle-strategie-de-traitement-de-lonchocercose/">Cameroun: des chercheurs mettent au point une nouvelle stratégie de&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/couverture-sante-universelle-projet-de-loi-cours-delaboration/">Couverture santé universelle : un avant-projet de loi en cours&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journalducameroun.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20103"><a href="https://www.journalducameroun.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-20102"><a href="https://www.journalducameroun.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/eric-chinje-cest/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Eric Chinje : &laquo;&nbsp;Trop c&rsquo;est trop!&nbsp;&raquo;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/a-propos-tribalisme-politique-cameroun/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">A propos du tribalisme politique au Cameroun</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/eric-chinje-cest/">Eric Chinje : &laquo;&nbsp;Trop c&rsquo;est trop!&nbsp;&raquo;</a></li>
																																<li><a href="https://www.journalducameroun.com/a-propos-tribalisme-politique-cameroun/">A propos du tribalisme politique au Cameroun</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journalducameroun.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-1172"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-3733"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-1126"><a href="https://www.journalducameroun.com/category/personnalites/success-story/" >Success Story&#013;</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/france-camerounais-prime-these-de-doctorat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">France : un Camerounais primé pour sa thèse de doctorat</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/duplex-tchamba-quitter-de-quatrieme-division-cameroun-se-retrouver-ligue-1-cest-quelque-chose-dextraordinaire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Duplex Tchamba : «Quitter de la quatrième division au Cameroun et se retrouver en Ligue 1, c&rsquo;est quelque chose d&rsquo;extraordinaire»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/duplex-tchamba-quitter-de-quatrieme-division-cameroun-se-retrouver-ligue-1-cest-quelque-chose-dextraordinaire/">Duplex Tchamba : «Quitter de la quatrième division au Cameroun&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/france-camerounais-prime-these-de-doctorat/">France : un Camerounais primé pour sa thèse de doctorat</a></li>
																																<li><a href="https://www.journalducameroun.com/youssoufa-moukoko-ladolescent-affole-compteurs/">Youssoufa Moukoko : l’adolescent qui affole les compteurs</a></li>
																																<li><a href="https://www.journalducameroun.com/fabrice-ondoa-designe-ambassadeur-de-bonne-volonte-de-lunicef-cameroun/">Fabrice Ondoa désigné ambassadeur de bonne volonté de l’Unicef Cameroun</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journalducameroun.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3342"><a href="https://www.journalducameroun.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-20096"><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
	<li class="cat-item cat-item-17197"><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/" >Présidentielles 2011</a>
</li>
	<li class="cat-item cat-item-15484"><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/" >Spécial Can 2013</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journalducameroun.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-20106"><a href="https://www.journalducameroun.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-20108"><a href="https://www.journalducameroun.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-20109"><a href="https://www.journalducameroun.com/category/international/apo/" >APO</a>
</li>
	<li class="cat-item cat-item-20107"><a href="https://www.journalducameroun.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/guinee-equatoriale-les-fonctionnaires-interdits-de-voyager-sans-autorisation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée équatoriale: les fonctionnaires interdits de voyager sans autorisation</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journalducameroun.com/la-candidate-du-parti-islamiste-ennahdha-premiere-femme-maire-de-tunis-2/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La candidate du parti islamiste Ennahdha première femme maire de Tunis</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journalducameroun.com/trump-optimiste-a-la-veille-de-son-tete-a-tete-historique-avec-kim/">Trump optimiste à la veille de son tête-à-tête historique avec&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/trump-optimiste-a-la-veille-de-son-tete-a-tete-historique-avec-kim-3/">Trump optimiste à la veille de son tête-à-tête historique avec&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/amnesty-lance-lundi-un-rapport-sur-la-violence-secessionniste-au-cameroun/">Amnesty lance un rapport sur la violence sécessionniste au Cameroun&hellip;</a></li>
																																<li><a href="https://www.journalducameroun.com/senegal-justice-pour-une-handicapee-brutalisee-par-un-vigile/">Sénégal : justice pour une handicapée brutalisée par un vigile</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/marc-vivien-foe-reste-t-de-lui-15-ans-apres-mort/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/47oP_BLT6r0/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Marc-Vivien Foé : que reste-t-il de&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journalducameroun.com/jdmtv/declaration-de-samuel-etoo-a-lassemblee-nationale-ivoirienne/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/jWMcfpq8pFk/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Déclaration de Samuel Eto&rsquo;o à l&rsquo;Assemblée&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/evolution-travaux-de-construction-stade-dolembe-yaounde/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Evolution des travaux de construction du&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journalducameroun.com/galerie-photos/cameroun-5-0-congo-lionnes-se-qualifient-can-2018/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Cameroun 5 &#8211; 0 Congo :&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-nominations-sein-hopitaux-publics/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440.jpg 780w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : Nominations au sein des hôpitaux publics</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/assemblee-nationale-mandat-deputes-officiellement-proroge/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Assemblée nationale : le mandat des députés officiellement prorogé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-president-de-republique-instruit-controle-vehicules-administratifs-militaires/">Crise anglophone : le président de la République instruit le&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-lintervention-de-patrice-nganang-congres-americain-a-ete-renvoye/">Crise anglophone : l&rsquo;intervention de Patrice Nganang au congrès américain&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-vingt-six-presumes-secessionnistes-activement-recherches/">Cameroun: vingt six présumés sécessionnistes activement recherchés</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-nouvelles-policier-enleve-a-fundong/">Crise anglophone : des nouvelles du policier enlevé à Fundong</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journalducameroun.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/detournement-groupe-abbo-principal-suspect-france/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/alhadji-abbo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Détournement au groupe Abbo : le principal suspect en fuite en France (entreprise)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-a-449-milliards-de-francs-cfa-recettes-impots-plus-bas-prevu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/119751432_o-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: à 449 milliards de Francs CFA, les recettes des impôts sont plus basses que prévu</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/securite-sociale-paul-biya-accroit-lautonomie-de-cnps/">Sécurité sociale : Paul Biya accroît l&rsquo;autonomie de la CNPS</a></li>
																						<li><a href="https://www.journalducameroun.com/gouvernement-lance-recrutement-de-500-jeunes-pratiquer-lagriculture-a-bakassi/">Le gouvernement lance un recrutement de 500 jeunes pour pratiquer&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/banques-camerounais-george-wega-nomme-directeur-afrique-de-louest-de-societe-generale/">Banques : le Camerounais George Wega nommé directeur Afrique de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/afrique-centrale-direction-de-bad-vient-cameroun/">Afrique centrale : la direction de la Bad vient au&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li><li><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li><li><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers&#013;</a></li><li><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li><li><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-2eme-edition-camps-tic-demarre-4-juillet-region-sud/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/libom-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : La 2ème édition des « camps TIC » démarre le 4 juillet dans la région du Sud</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/assistance-aux-populations-anglophones-levees-de-fonds-lycees-wouri/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/05/école-crise-anglophone-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Assistance aux populations anglophones : des levées de fonds dans les lycées du Wouri</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-populations-sud-ouest-reagissent-plan-daide-de-paul-biya/">Crise anglophone : les populations du Sud-Ouest réagissent au plan&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-anglophones-demandent-gouvernement/">Crise anglophone : ce que les anglophones demandent au gouvernement</a></li>
																						<li><a href="https://www.journalducameroun.com/crise-anglophone-larmee-libere-commissaire-de-police-tazisong-christopher/">Crise anglophone: l&rsquo;armée libère le commissaire de police Tazisong Christopher</a></li>
																						<li><a href="https://www.journalducameroun.com/dimako-deux-individus-volent-sac-a-main-dune-ministre/">Dimako : deux individus volent le sac à main d’une&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/sport-les-employes-des-chantiers-de-la-can-a-garoua-reclament-7-mois-de-salaire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les employés des chantiers de la CAN à Garoua réclament sept mois de salaire</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/coupe-monde-de-basketball-2019-cameroun-se-qualifie-deuxieme-tour-eliminatoires/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/basketball-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coupe du monde de Basketball 2019 : le Cameroun se qualifie pour le deuxième tour des éliminatoires</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/football-samuel-etoo-contre-zinedine-zidane-12-juin-prochain/">Football : Samuel Eto’o contre Zinedine Zidane le 12 juin&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/eliminatoires-can-feminine-2018-lionnes-indomptables-affrontent-congo/">Eliminatoires Can féminine 2018 : les Lionnes indomptables affrontent le&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/medias-crtv-canal-2-obtiennent-droits-de-diffusion-de-coupe-monde-de-football/">Médias : la Crtv et Canal 2 obtiennent les droits&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/mondial-2018-joueurs-dorigine-camerounaise-competition/">Mondial 2018 : des joueurs d&rsquo;origine camerounaise dans la compétition</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/richard-bona-don-de-22-ordinateurs-aux-enfants-a-motricite-reduite-ouganda/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/richard-bona-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Richard Bona fait un don de 22 ordinateurs aux enfants à motricité réduite en Ouganda</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-lartiste-locko-rejoint-label-universal-music-africa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/locko-universal-music-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun : l&rsquo;artiste Locko rejoint le label Universal Music Africa</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/daphne-a-ete-expulsee-etats-unis/">Pourquoi Daphné a été expulsée des Etats-Unis</a></li>
																						<li><a href="https://www.journalducameroun.com/charlotte-dipanda-casting-dune-serie-diffusee-25-juin/">Charlotte Dipanda dans le casting d’une série diffusée dès le&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/ouagadougou-bientot-monument-camerounais-dikongue-pipa/">Ouagadougou : bientôt un monument pour le Camerounais Dikongue Pipa</a></li>
																						<li><a href="https://www.journalducameroun.com/cameroun-lartiste-locko-rejoint-label-universal-music-africa/">Cameroun : l&rsquo;artiste Locko rejoint le label Universal Music Africa</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li><li><a href="https://www.journalducameroun.com/category/sante/publi-reportage/">Publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/couverture-sante-universelle-projet-de-loi-cours-delaboration/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/mama-fouda-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Couverture santé universelle : un avant-projet de loi en cours d’élaboration</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/cameroun-chercheurs-mettent-point-nouvelle-strategie-de-traitement-de-lonchocercose/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/loa-loa-dans-le-sang-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cameroun: des chercheurs mettent au point une nouvelle stratégie de traitement de l&rsquo;onchocercose</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/cameroun-chercheurs-mettent-point-nouvelle-strategie-de-traitement-de-lonchocercose/">Cameroun: des chercheurs mettent au point une nouvelle stratégie de&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/couverture-sante-universelle-projet-de-loi-cours-delaboration/">Couverture santé universelle : un avant-projet de loi en cours&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/eric-chinje-cest/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Chinje-eric-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Eric Chinje : &laquo;&nbsp;Trop c&rsquo;est trop!&nbsp;&raquo;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/a-propos-tribalisme-politique-cameroun/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/olivier-bilé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">A propos du tribalisme politique au Cameroun</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/eric-chinje-cest/">Eric Chinje : &laquo;&nbsp;Trop c&rsquo;est trop!&nbsp;&raquo;</a></li>
																						<li><a href="https://www.journalducameroun.com/a-propos-tribalisme-politique-cameroun/">A propos du tribalisme politique au Cameroun</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/france-camerounais-prime-these-de-doctorat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Boris-Téabé-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">France : un Camerounais primé pour sa thèse de doctorat</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/duplex-tchamba-quitter-de-quatrieme-division-cameroun-se-retrouver-ligue-1-cest-quelque-chose-dextraordinaire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/06/Duplex-Tchamba-ok-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Duplex Tchamba : «Quitter de la quatrième division au Cameroun et se retrouver en Ligue 1, c&rsquo;est quelque chose d&rsquo;extraordinaire»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/duplex-tchamba-quitter-de-quatrieme-division-cameroun-se-retrouver-ligue-1-cest-quelque-chose-dextraordinaire/">Duplex Tchamba : «Quitter de la quatrième division au Cameroun&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/france-camerounais-prime-these-de-doctorat/">France : un Camerounais primé pour sa thèse de doctorat</a></li>
																						<li><a href="https://www.journalducameroun.com/youssoufa-moukoko-ladolescent-affole-compteurs/">Youssoufa Moukoko : l’adolescent qui affole les compteurs</a></li>
																						<li><a href="https://www.journalducameroun.com/fabrice-ondoa-designe-ambassadeur-de-bonne-volonte-de-lunicef-cameroun/">Fabrice Ondoa désigné ambassadeur de bonne volonté de l’Unicef Cameroun</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/special-can-2013/">Spécial Can 2013</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/presidentielles-2011/">Présidentielles 2011</a></li><li><a href="https://www.journalducameroun.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/energies-renouvelables-lexemple-de-la-centrale-solaire-noor-au-maroc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Centrale-Noor-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Energies renouvelables: l&rsquo;exemple de la centrale solaire Noor au Maroc</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/hub-africa-porte-parole-des-pme-a-la-cop22-pour-un-continent-plus-vert/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2016/09/Zacharia-Fakim-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Hub Africa, porte-parole des PME à la COP22 pour un continent plus vert</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journalducameroun.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li><li><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li><li><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li><li><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/guinee-equatoriale-les-fonctionnaires-interdits-de-voyager-sans-autorisation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188327416-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée équatoriale: les fonctionnaires interdits de voyager sans autorisation</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journalducameroun.com/la-candidate-du-parti-islamiste-ennahdha-premiere-femme-maire-de-tunis-2/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306188084080-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La candidate du parti islamiste Ennahdha première femme maire de Tunis</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journalducameroun.com/trump-optimiste-a-la-veille-de-son-tete-a-tete-historique-avec-kim/">Trump optimiste à la veille de son tête-à-tête historique avec&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/trump-optimiste-a-la-veille-de-son-tete-a-tete-historique-avec-kim-3/">Trump optimiste à la veille de son tête-à-tête historique avec&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/amnesty-lance-lundi-un-rapport-sur-la-violence-secessionniste-au-cameroun/">Amnesty lance un rapport sur la violence sécessionniste au Cameroun&hellip;</a></li>
																						<li><a href="https://www.journalducameroun.com/senegal-justice-pour-une-handicapee-brutalisee-par-un-vigile/">Sénégal : justice pour une handicapée brutalisée par un vigile</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdc.svg" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.svg" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journalducameroun.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/marc-vivien-foe-reste-t-de-lui-15-ans-apres-mort/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/47oP_BLT6r0/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Marc-Vivien Foé : que reste-t-il de&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journalducameroun.com/jdmtv/declaration-de-samuel-etoo-a-lassemblee-nationale-ivoirienne/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/jWMcfpq8pFk/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Déclaration de Samuel Eto&rsquo;o à l&rsquo;Assemblée&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journalducameroun.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/evolution-travaux-de-construction-stade-dolembe-yaounde/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/06/stade-olembe.jpg-9-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Evolution des travaux de construction du&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journalducameroun.com/galerie-photos/cameroun-5-0-congo-lionnes-se-qualifient-can-2018/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-350x200.jpg 350w, https://www.journalducameroun.com/wp-content/uploads/2018/06/lionnes-indomptables-2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Cameroun 5 &#8211; 0 Congo :&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="1" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journalducameroun.com/tag/nominations/" rel="tag">nominations</a></li>
							<li><a href="https://www.journalducameroun.com/tag/deputes/" rel="tag">députés</a></li>
							<li><a href="https://www.journalducameroun.com/tag/potomac-prime/" rel="tag">potomac prime</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									03.07.2018 à 11h18 
									par 
									APA News									
								</p>
								
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale > &url=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale&body=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale : https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale Lien : https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-whatsapp"></i></a></li>
								</ul>								
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130995878-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Deux supposés challengers du chef de l&rsquo;Etat Macky Sall à la présidentielle sénégalaise de 2019, en l&rsquo;occurrence le fils de l&rsquo;ex-président Abdoulaye Wade, Karim, et l&rsquo;actuel maire de Dakar, Khalifa Sall, ne sont pas encore sûrs de leur inscription sur la liste électorale pour plusieurs raisons, a annoncé lundi soir la direction générale des élections.Pour le cas de Khalifa Sall, condamné depuis mars dernier à 5 ans d&#8217;emprisonnement dans l&rsquo;affaire de la Caisse d&rsquo;avance de la mairie de Dakar, son cas n&rsquo;est pas encore mis à l&rsquo;étude puisque son dossier est « encore pendant devant les tribunaux d&rsquo;ici et d&rsquo;ailleurs. Vous comprendrez que nous ne puissions pas nous prononcer sur ce cas précis », a déclaré le président du pôle formation de la direction générale des élections du Sénégal, Bernard Casimir Cissé, lors d&rsquo;une conférence de presse.</p>
<p>S&rsquo;agissant de Karim Wade, candidat déclaré du Parti démocratique sénégalais (PDS, opposition) et exilé au Qatar depuis juin 2016 après son élargissement de prison, « il a introduit une demande d&rsquo;inscription sur les listes électorales (dans une commission au Koweit). (Mais) sa demande a été rejetée pour le motif (référant) au cas des personnes figurant et citées à l&rsquo;article L31 du Code électoral », a estimé M. Cissé.</p>
<p>Faisant la lecture de cette disposition, il rapporte que « ne doivent pas être inscrits sur la liste électorale, les individus condamnés pour crime, ceux condamnés pour une peine d&#8217;emprisonnement sans sursis ou à une peine d&#8217;emprisonnement avec sursis d&rsquo;une durée supérieure à un mois, assortie d&rsquo;une amende pour l&rsquo;un des délits suivants : vol, escroquerie, abus de confiance, trafic de stupéfiants, détournements et soustractions commis par les agents publics, corruption et trafic d&rsquo;influence, contrefaçon, et en général pour l&rsquo;un des délits passibles d&rsquo;une peine supérieure à 5 ans d&#8217;emprisonnement ».</p>
<p>Cela suppose que le candidat du PDS, bénéficiant d&rsquo;une grâce présidentielle après sa condamnation de 6 ans ferme et 138 milliards de FCFA d&rsquo;amende pour enrichissement illicite, est hors de course.</p>

<ins data-revive-zoneid="9" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
<p>Toutefois, il dispose d&rsquo;un délai de recours de quinze jours, d&rsquo;après le président du pôle formation de la direction générale des élections sénégalaises.  </p>
<p>Le premier tour de la présidentielle se tient le 24 février 2019.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journalducameroun.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journalducameroun.com/tag/ouest/" rel="tag">ouest</a> | <a href="https://www.journalducameroun.com/tag/politiques/" rel="tag">politiques</a> | <a href="https://www.journalducameroun.com/tag/senegal/" rel="tag">sénégal</a></p>
																<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale > &url=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/&via=JDC_Fr"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale&body=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale : https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Sénégal : Karim Wade et Khalifa Sall pas encore sur la liste électorale Lien : https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/liste-electorale-senegalaise-496-000-mouvements-enregistres/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166923673-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166923673-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166923673-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166923673-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166923673-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Liste électorale sénégalaise : 496.000 mouvements enregistrés</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/gbissau-la-commission-electorale-contre-le-report-des-legislatives/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166879070-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166879070-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166879070-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166879070-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306166879070-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">GBissau : la Commission électorale contre le report des législatives</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/politique-et-justice-au-menu-des-quotidiens-burkinabe/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130927006-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130927006-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130927006-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130927006-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130927006-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Politique et justice au menu des quotidiens burkinabè</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journalducameroun.com/la-presse-senegalaise-passe-a-la-loupe-le-rejet-de-linscription-de-karim-wade-sur-les-listes-electorales/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130886934-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130886934-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130886934-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130886934-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/15306130886934-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">La presse sénégalaise passe à la loupe le rejet de l&rsquo;inscription de Karim Wade sur les listes électorales</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/"></span>-->
<div class="fb-comments" data-href="https://www.journalducameroun.com/senegal-karim-wade-et-khalifa-sall-pas-encore-sur-la-liste-electorale/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Cameroun</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#255113">
                                              <span class="post-date">11h06</span>
                                            <p>
                        Ouverture du Forum économique de l’Assemblée nationale ce mardi                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#255055">
                                              <span class="post-date">09h11</span>
                                            <p>
                        Plan d&rsquo;assistance aux populations anglophones : 229 millions de fra...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#254131">
                                              <span class="post-date">29.06</span>
                                            <p>
                        Transferts : la Lionne indomptable Marie-Aurelle Awona signe à Dijon FC                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#254119">
                                              <span class="post-date">29.06</span>
                                            <p>
                        Mtn Elite One : les résultats complets de la 28e journée                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/cameroun/#254085">
                                              <span class="post-date">29.06</span>
                                            <p>
                        L&rsquo;assemblée nationale organise un forum économique et social le 3 j...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#254130">
                                              <span class="post-date">29.06</span>
                                            <p>
                        Sommet européen : les 28 s&rsquo;accordent sur le partage des flux migrat...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#254123">
                                              <span class="post-date">29.06</span>
                                            <p>
                        Élections au Mexique : la lutte contre la corruption au cœur de toutes le...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#254122">
                                              <span class="post-date">29.06</span>
                                            <p>
                        La lutte pour le bétail au cœur d’un conflit sanglant au Nigeria                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#254121">
                                              <span class="post-date">29.06</span>
                                            <p>
                        Le droit à l’avortement menacé aux États-Unis                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journalducameroun.com/information-en-continue/international/#253451">
                                              <span class="post-date">27.06</span>
                                            <p>
                        Londres offre une seconde chance à Uber                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journalducameroun.com/information-en-continue/cameroun/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journalducameroun.com/cameroun-nominations-sein-hopitaux-publics/">
                    <figure class="post-img">
                      <span class="post-category">Institutionnel</span>
                                              <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-300x169.jpg 300w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-768x433.jpg 768w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-600x338.jpg 600w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440-240x135.jpg 240w, https://www.journalducameroun.com/wp-content/uploads/2017/07/hôpital-général-de-yaoundé-780x440.jpg 780w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Cameroun : Nominations au sein des hôpitaux publics</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-sport">
                        <a href="https://www.journalducameroun.com/sport-les-employes-des-chantiers-de-la-can-a-garoua-reclament-7-mois-de-salaire/">
                          <figure class="post-img">
                            <span class="post-category">Sport</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2018/07/ouvrier-prime-protomac-greves-journal-cameroun-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Les employés des chantiers de la CAN à Garoua réclament sept mois de salaire</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journalducameroun.com/assemblee-nationale-mandat-deputes-officiellement-proroge/">
                          <figure class="post-img">
                            <span class="post-category">Politique&#013;</span>
                                                          <img width="380" height="215" src="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-380x215.jpg 380w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-780x440.jpg 780w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-160x90.jpg 160w, https://www.journalducameroun.com/wp-content/uploads/2017/03/assemblee_nationale_dbl_w_967_008_ns_600_800xyyy-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Assemblée nationale : le mandat des députés officiellement prorogé</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/diplomatie-echange-telephonique-entre-paul-biya-emmanuel-macron/">Diplomatie : échange téléphonique entre Paul Biya et Emmanuel Macron</a></li>
                                  <li><a href="https://www.journalducameroun.com/254712-2/">Julienne Namata : « Comment des individus ont-ils pu enlever mon mari aussi facilement? »</a></li>
                                  <li><a href="https://www.journalducameroun.com/une-ong-espagnole-sauve-59-migrants-son-bateau-attendu-a-barcelone/">Une ONG espagnole sauve 59 migrants, son bateau attendu à Barcelone</a></li>
                                  <li><a href="https://www.journalducameroun.com/les-elections-au-mexique-endeuillees-par-le-meurtre-dune-militante/">Les élections au Mexique endeuillées par le meurtre d&rsquo;une militante</a></li>
                                  <li><a href="https://www.journalducameroun.com/soudan-du-sud-il-est-temps-dagir-affirme-la-commission-de-lua/">Soudan du Sud: &laquo;&nbsp;il est temps d&rsquo;agir&nbsp;&raquo;, affirme la Commission de l&rsquo;UA</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journalducameroun.com/crise-anglophone-non-a-secession-numerique/">Crise anglophone: Non à la «sécession» numérique</a></li>
                                  <li><a href="https://www.journalducameroun.com/depouille-de-leveque-de-bafia-transportee-a-yaounde/">La dépouille de l’évêque de Bafia transportée à Yaoundé</a></li>
                                  <li><a href="https://www.journalducameroun.com/bavure-dadele-mbala-crtv-veut-blanchir-presentatrice-20h30/">Bourde d’Adèle Mbala: la Crtv veut blanchir la présentatrice du 20h30</a></li>
                                  <li><a href="https://www.journalducameroun.com/apres-laffaire-afrique-investigation-dieunedort-kamdem-reagit/">Après l’affaire &laquo;&nbsp;Afrique investigation&nbsp;&raquo;, Dieunedort Kamdem réagit</a></li>
                                  <li><a href="https://www.journalducameroun.com/cote-divoire-4-ex-rebelles-meurent-pendant-une-manifestation/">Côte d&rsquo;Ivoire: 4 ex-rebelles meurent pendant une manifestation</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/jdc_fr">Tweets by jdc_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDuCamerounOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114792" method="post" data-id="114792" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1530619629" /><input type="hidden" name="_mc4wp_form_id" value="114792" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/jdc_fr"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDuCamerounOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
<ul class="sub-menu">
	<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="https://www.journalducameroun.com/information-en-continue/cameroun/">Cameroun</a></li>
	<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="https://www.journalducameroun.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-75402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75402"><a href="https://www.journalducameroun.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="https://www.journalducameroun.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="https://www.journalducameroun.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="https://www.journalducameroun.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="https://www.journalducameroun.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75407"><a href="https://www.journalducameroun.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="https://www.journalducameroun.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-75409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75409"><a href="https://www.journalducameroun.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-75410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75410"><a href="https://www.journalducameroun.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-75411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75411"><a href="https://www.journalducameroun.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-75412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75412"><a href="https://www.journalducameroun.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-75413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75413"><a href="https://www.journalducameroun.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-75414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75414"><a href="https://www.journalducameroun.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-75415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75415"><a href="https://www.journalducameroun.com/category/societe/education/">Education</a></li>
	<li id="menu-item-75416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75416"><a href="https://www.journalducameroun.com/category/societe/faits-divers/">Faits divers</a></li>
	<li id="menu-item-75417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75417"><a href="https://www.journalducameroun.com/category/societe/kiosque/">Kiosque</a></li>
	<li id="menu-item-75418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75418"><a href="https://www.journalducameroun.com/category/societe/societe-societe/">Société</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75419"><a href="https://www.journalducameroun.com/category/societe/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-75420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75420"><a href="https://www.journalducameroun.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-75421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75421"><a href="https://www.journalducameroun.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-75422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75422"><a href="https://www.journalducameroun.com/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-75423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75423"><a href="https://www.journalducameroun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-75424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75424"><a href="https://www.journalducameroun.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-75425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75425"><a href="https://www.journalducameroun.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-75426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75426"><a href="https://www.journalducameroun.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-75427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75427"><a href="https://www.journalducameroun.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-75428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75428"><a href="https://www.journalducameroun.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-75429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75429"><a href="https://www.journalducameroun.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-75430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75430"><a href="https://www.journalducameroun.com/category/sante/actualite/">Actualité</a></li>
	<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a href="https://www.journalducameroun.com/category/sante/conseils-pratiques/">Conseils pratiques</a></li>
</ul>
</li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75432"><a href="https://www.journalducameroun.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-75434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75434"><a href="https://www.journalducameroun.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-75435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75435"><a href="https://www.journalducameroun.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-75436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75436"><a href="https://www.journalducameroun.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-75437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75437"><a href="https://www.journalducameroun.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-75438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75438"><a href="https://www.journalducameroun.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-75439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75439"><a href="https://www.journalducameroun.com/category/personnalites/success-story/">Success Story</a></li>
</ul>
</li>
<li id="menu-item-75445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75445"><a href="https://www.journalducameroun.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-75446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75446"><a href="https://www.journalducameroun.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-75447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75447"><a href="https://www.journalducameroun.com/category/international/apa/">APA</a></li>
	<li id="menu-item-75448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75448"><a href="https://www.journalducameroun.com/category/international/apo/">APO</a></li>
	<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449"><a href="https://www.journalducameroun.com/category/international/autres/">Autres</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journalducameroun.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journalducameroun.com/agenda/">Agenda</a></li>
	<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journalducameroun.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journalducameroun.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journalducameroun.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32340"><a href="https://www.journalducameroun.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journalducameroun.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journalducameroun.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32360"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32361"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32362"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journalducameroun.com"><img  src="https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.svg" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-32346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32346"><a href="https://www.journalducameroun.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32347"><a href="https://www.journalducameroun.com/publicite/">Publicité</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journalducameroun.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32348"><a href="https://www.journalducameroun.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2018 Journalducameroun.com - Tous droits réservés <a href="https://www.journalducameroun.com">Journalducameroun.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="5" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/themes/jdc/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
